<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>舊金山9月6日起擴大接種猴痘疫苗資格 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="https://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="https://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="https://www.ktsf.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; 舊金山9月6日起擴大接種猴痘疫苗資格 Comments Feed" href="https://www.ktsf.com/2022/09/01/sf-monkeypox-vaccination/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b76b25a101a1284844a8dd3920c8357d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- ktsf.com is managing ads with Advanced Ads 1.35.1 – https://wpadvancedads.com/ --><script id="advads-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=b76b25a101a1284844a8dd3920c8357d' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.40.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-53fd0f98de19-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-53fd0f98de19.css?ver=b76b25a101a1284844a8dd3920c8357d' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-65a729ea1991-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-65a729ea1991.css?ver=b76b25a101a1284844a8dd3920c8357d' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e60a1100ace4-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e60a1100ace4.css?ver=b76b25a101a1284844a8dd3920c8357d' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/css/jw-widget-min.css?ver=b76b25a101a1284844a8dd3920c8357d' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.ktsf.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.7.3' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.7.3' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.40.1' id='sow-slider-slider-cycle2-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.40.1' id='sow-slider-slider-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/C7mTI8lN.js?ver=b76b25a101a1284844a8dd3920c8357d' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/js/jw-widget-min.js?ver=b76b25a101a1284844a8dd3920c8357d' id='jwppp-widget-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.ktsf.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ktsf.com/wp-json/wp/v2/posts/84907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.ktsf.com/2022/09/01/sf-monkeypox-vaccination/" />
<link rel='shortlink' href='https://www.ktsf.com/?p=84907' />
<link rel="alternate" type="application/json+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F&#038;format=xml" />
<!-- Below is a link to a CSS file that accounts for Cumulative Layout Shift, a new Core Web Vitals subset that Google uses to help rank your site in search -->
<!-- The file is intended to eliminate the layout shifts that are seen when ads load into the page. If you don't want to use this, simply remove this file -->
<!-- To find out more about CLS, visit https://web.dev/vitals/ -->
<link rel="stylesheet" href="https://a.pub.network/core/pubfig/cls.css">
<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.config.enabled_slots = [];
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>
<script src="https://a.pub.network/ktsf-com/pubfig.min.js" async></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ktsf.com"><link rel="alternate" href="https://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.mh-col-2-3.mh-header-widget-2 {
    width: auto;
}

#text-77 {
	float: left;
}

#panel-205-0-0-0 {
	display: none;
}

h3.entry-title.mh-posts-grid-title a {
	font-size: 1rem;
}

#pl-205 {
	width: 92%;
}

#div-gpt-ad-1602683609388-0
{	
	width: 300px;
}

.mh-posts-stacked-title.mh-posts-stacked-title-large {
    width: 100%;
    object-fit: cover;
    background-color: #ffffff;
    opacity: 0.8;
    margin-bottom: -20px;
    margin-left: -7px;
    font-size: 16px;
}

.mh-posts-stacked-title.mh-posts-stacked-title-small
{
	width: 120%;
    background-color: #ffffff;
    opacity: 0.8;
    margin-bottom: -20px;
    font-size: 14px;
    line-height: 20px;
    margin-left: -17px;
}

.mh-posts-stacked-item .mh-meta
{
	display: none;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-84907 single-format-standard custom-background wp-custom-logo tribe-no-js mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption aa-prefix-advads-" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.ktsf.com/" class="custom-logo-link" rel="home"><img width="3859" height="930" src="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" srcset="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div class="mh-widget mh-header-2 advads-widget"><!-- Tag ID: ktsfcom_Leaderboard -->
<div align="center" data-freestar-ad="__320x100 __970x90"
id="ktsfcom_Leaderboard">
<script data-cfasync="false" type="text/javascript">
freestar.config.enabled_slots.push({ placementName:
"ktsfcom_Leaderboard", slotId: "ktsfcom_Leaderboard" });
</script>
</div>
</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="https://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="https://www.ktsf.com/news/">新  聞 News</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="https://www.ktsf.com/news/">新聞主頁 News Homepage</a></li>
	<li id="menu-item-54940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54940"><a href="https://www.ktsf.com/news/video-center/">視頻中心 News Videos</a></li>
	<li id="menu-item-83944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83944"><a href="https://www.ktsf.com/legacy-businesses/">老字號專題報導</a></li>
	<li id="menu-item-71902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71902"><a href="https://www.ktsf.com/knownutrition/">營養知多D</a></li>
	<li id="menu-item-72351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72351"><a href="https://www.ktsf.com/financetips/">財經小常識</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="https://www.ktsf.com/news/news-special/">專題報導 News Special</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="https://www.ktsf.com/news/anchors-and-reporters/">主播 記者 Anchors / Reporters</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="https://www.ktsf.com/program-page/">節  目 Program</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://www.ktsf.com/program-page/">節目簡介 Program Overview</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="http://www.ktsf.com/image/26program.pdf">節目表 Program Schedule</a></li>
	<li id="menu-item-83316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83316"><a href="https://www.ktsf.com/program-page/left-right/">親愛的小孩</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="https://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="https://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="https://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
	<li id="menu-item-65691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65691"><a href="https://www.ktsf.com/goodtastehealth/">健康真好味</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="https://www.ktsf.com/calendar/">社 區 活 動 Community</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.ktsf.com/calendar/">社區活動 Events</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="https://www.ktsf.com/submit-an-event/">遞交活動資訊 Submit Your Event</a></li>
</ul>
</li>
<li id="menu-item-62504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62504"><a href="https://www.ktsf.com/news/e26/">e26 Web Special</a></li>
<li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="https://www.ktsf.com/musicvideo/">KTSF音樂速遞</a></li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://www.ktsf.com/contact-us/">與 我 們 聯 絡 Contact Us</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							September 1, 2022						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://www.weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-33674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33674"><a href="https://www.youtube.com/user/ktsfproduction"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-84907" class="post-84907 post type-post status-publish format-standard has-post-thumbnail hentry category-us-news category-news category-hot-topics tag-89 tag-2402 tag-339 tag-472">
	<header class="entry-header clearfix"><h1 class="entry-title">舊金山9月6日起擴大接種猴痘疫苗資格</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2022/09/">September 1, 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
	<div id="text-78" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.ktsf.com/wp-content/uploads/2022/07/monkeypox-vaccine-S.png" alt="" title="monkeypox vaccine S" />
<figcaption class="wp-caption-text">(Matt Damon / Kentucky National Guard)</figcaption>
</figure>
<p>【KTSF 朱慧琪報導】</p>
<p>因應猴痘在全國迅速擴散，舊金山（三藩市）衛生部宣佈，由下週二9月6日起擴大接種猴痘疫苗的資格。</p>
<p>舊金山衛生部宣佈，猴痘疫苗Jynneos，將擴大至所有LGBT+性小眾群組和跨性別人士，除此之外，舊金山的接種站已經開始提供第二針疫苗，猴痘第二針疫苗要在接種第一針之後的28日後接種。</p>
<p>舊金山上週已經收到聯邦政府分配的8,000劑猴痘疫苗，下一輪將收到多13,000劑疫苗，到8月26為止，有超過95%疫苗已接種。</p>
<p>民眾可以到<a href="https://sf.gov/information/mpx" target="_blank" rel="noopener"><strong>Sf.gov/mpx</strong></a>預約接種疫苗。</p>
<p>(Copyright 2022 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)<br />
版權所有，不得轉載。</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F&t=%E8%88%8A%E9%87%91%E5%B1%B19%E6%9C%886%E6%97%A5%E8%B5%B7%E6%93%B4%E5%A4%A7%E6%8E%A5%E7%A8%AE%E7%8C%B4%E7%97%98%E7%96%AB%E8%8B%97%E8%B3%87%E6%A0%BC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%E8%88%8A%E9%87%91%E5%B1%B19%E6%9C%886%E6%97%A5%E8%B5%B7%E6%93%B4%E5%A4%A7%E6%8E%A5%E7%A8%AE%E7%8C%B4%E7%97%98%E7%96%AB%E8%8B%97%E8%B3%87%E6%A0%BC:&url=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F&media=https://www.ktsf.com/wp-content/uploads/2022/07/monkeypox-vaccine-S.png&description=%E8%88%8A%E9%87%91%E5%B1%B19%E6%9C%886%E6%97%A5%E8%B5%B7%E6%93%B4%E5%A4%A7%E6%8E%A5%E7%A8%AE%E7%8C%B4%E7%97%98%E7%96%AB%E8%8B%97%E8%B3%87%E6%A0%BC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=%E8%88%8A%E9%87%91%E5%B1%B19%E6%9C%886%E6%97%A5%E8%B5%B7%E6%93%B4%E5%A4%A7%E6%8E%A5%E7%A8%AE%E7%8C%B4%E7%97%98%E7%96%AB%E8%8B%97%E8%B3%87%E6%A0%BC&amp;body=https%3A%2F%2Fwww.ktsf.com%2F2022%2F09%2F01%2Fsf-monkeypox-vaccination%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.ktsf.com/tag/%e5%81%a5%e5%ba%b7/" rel="tag">健康</a></li><li><a href="https://www.ktsf.com/tag/%e7%8c%b4%e7%97%98/" rel="tag">猴痘</a></li><li><a href="https://www.ktsf.com/tag/%e8%88%8a%e9%87%91%e5%b1%b1/" rel="tag">舊金山</a></li><li><a href="https://www.ktsf.com/tag/%e9%86%ab%e7%99%82/" rel="tag">醫療</a></li></ul></div><div id="custom_html-7" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- GPT AdSlot 1 for Ad unit 'KTSF_970x250_0' ### Size: [[970,250]] -->
<div id="div-gpt-ad-6385459-1"><script>
if(window.innerWidth >= 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6385459-1'); });
}
  </script></div>
<!-- End AdSlot 1 --></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.ktsf.com/2022/09/01/chinatown-sro-application/" rel="prev"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2022/08/Clayton-Hotel-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.ktsf.com/wp-content/uploads/2022/08/Clayton-Hotel-S-80x60.jpg 80w, https://www.ktsf.com/wp-content/uploads/2022/08/Clayton-Hotel-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>舊金山華埠散房可負擔公寓接受申請 合資格申請人先到先得（視頻）</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.ktsf.com/2022/09/01/palo-alto-roof-burglary/" rel="next"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2022/08/Shaquille-Armstrong-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2022/08/Shaquille-Armstrong-S-80x60.jpg 80w, https://www.ktsf.com/wp-content/uploads/2022/08/Shaquille-Armstrong-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Palo Alto賊人試圖從住宅屋頂入屋爆竊 事敗被捕</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-47405 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2020/11/05/sf-chinatown-covid-testing/" title="舊金山華埠周五再設新冠病毒檢測站（視頻）"><img class="mh-image-placeholder" src="https://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				none			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2020/11/05/sf-chinatown-covid-testing/" title="舊金山華埠周五再設新冠病毒檢測站（視頻）" rel="bookmark">
			舊金山華埠周五再設新冠病毒檢測站（視頻）		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/11/">November 5, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/none/" rel="category tag">none</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a>, <a href="https://www.ktsf.com/category/news/chinese-community/" rel="category tag">華人社區</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>舊金山公共衛生局本星期五會在華埠再開設病毒檢測站 <a class="mh-excerpt-more" href="https://www.ktsf.com/2020/11/05/sf-chinatown-covid-testing/" title="舊金山華埠周五再設新冠病毒檢測站（視頻）">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-69521 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2021/12/13/us-covid-death-exceeds-800k/" title="美國死亡個案破80萬 英國單日增逾千宗Omicron"><img class="mh-image-placeholder" src="https://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2021/12/13/us-covid-death-exceeds-800k/" title="美國死亡個案破80萬 英國單日增逾千宗Omicron" rel="bookmark">
			美國死亡個案破80萬 英國單日增逾千宗Omicron		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2021/12/">December 13, 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>美國新型肺炎死亡個案突破80萬宗，疫情至今總確診病例突破5000萬 <a class="mh-excerpt-more" href="https://www.ktsf.com/2021/12/13/us-covid-death-exceeds-800k/" title="美國死亡個案破80萬 英國單日增逾千宗Omicron">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-50022 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2020/12/22/sf-powell-street-homicide/" title="舊金山北岸區亞裔婦被殺 警拘華裔疑兇（視頻）"><img class="mh-image-placeholder" src="https://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				none			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2020/12/22/sf-powell-street-homicide/" title="舊金山北岸區亞裔婦被殺 警拘華裔疑兇（視頻）" rel="bookmark">
			舊金山北岸區亞裔婦被殺 警拘華裔疑兇（視頻）		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/12/">December 22, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/none/" rel="category tag">none</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>舊金山（三藩市）北岸區發生兇殺案，一名亞裔女人被殺，警方拘捕了一名67歲華裔男人 <a class="mh-excerpt-more" href="https://www.ktsf.com/2020/12/22/sf-powell-street-homicide/" title="舊金山北岸區亞裔婦被殺 警拘華裔疑兇（視頻）">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/sf-monkeypox-vaccination/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ktsf.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>17 &#8722; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="zbiklxd1or" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1662047698" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='84907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">搜尋 Search</span></h4><form role="search" method="get" class="search-form" action="https://www.ktsf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div class="mh-widget advads-widget"><!-- Tag ID: ktsfcom_SideMiddle -->
<div align="center" data-freestar-ad="__336x280 __336x280"
id="ktsfcom_SideMiddle">
<script data-cfasync="false" type="text/javascript">
freestar.config.enabled_slots.push({ placementName:
"ktsfcom_SideMiddle", slotId: "ktsfcom_SideMiddle" });
</script>
</div></div><div class="mh-widget advads-widget"><!-- Tag ID: ktsfcom_SideBottom -->
<div align="center" data-freestar-ad="__300x600 __300x600"
id="ktsfcom_SideBottom">
<script data-cfasync="false" type="text/javascript">
freestar.config.enabled_slots.push({ placementName:
"ktsfcom_SideBottom", slotId: "ktsfcom_SideBottom" });
</script>
</div>

</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="https://www.ktsf.com/about-ktsf/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://www.ktsf.com/about-ktsf/over-the-air/">OTA and Cable Coverage Area</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://www.ktsf.com/about-ktsf/privacy-statement/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="https://www.ktsf.com/contact-us/">Contact Us</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.ktsf.com/eeo-report/">EEO</a></li>
<li id="menu-item-13110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13110"><a href="https://www.ktsf.com/jobs/">Jobs</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="https://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="https://www.ktsf.com/market-research/neilsen-research/">Nielsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-608"><a href="https://www.ktsf.com/public-file/">Public File</a>
<ul class="sub-menu">
	<li id="menu-item-51340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51340"><a href="https://www.ktsf.com/public-file/childrens-programming/">Children’s programming</a></li>
</ul>
</li>
<li id="menu-item-48560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48560"><a href="https://www.ktsf.com/copyright/">Copyright</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.ktsf.com/terms-of-service/">Terms of Service</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2020 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
		<script type="text/javascript">
			/*<![CDATA[*/
			document.oncontextmenu = function() {
				return false;
			};
			document.onselectstart = function() {
				if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
					return false;
				}
				else {
					return true;
				}
			};
			if (window.sidebar) {
				document.onmousedown = function(e) {
					var obj = e.target;
					if (obj.tagName.toUpperCase() == 'SELECT'
							|| obj.tagName.toUpperCase() == "INPUT"
							|| obj.tagName.toUpperCase() == "TEXTAREA"
							|| obj.tagName.toUpperCase() == "PASSWORD") {
						return true;
					}
					else {
						return false;
					}
				};
			}
			document.ondragstart = function() {
				return false;
			};
			/*]]>*/
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.8.14' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/comment-reply.min.js?ver=b76b25a101a1284844a8dd3920c8357d' id='comment-reply-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2 on 2022-09-01 08:54:58 -->