<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Santa Cruz警方追緝涉嫌露體的拉美裔男子 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="https://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="https://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="https://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.17.10' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/css/jw-widget-min.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.64' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.ktsf.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.64' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.17.10' id='sow-slider-slider-cycle2-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.17.10' id='sow-slider-slider-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/C7mTI8lN.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/js/jw-widget-min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='jwppp-widget-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","security":"bd1bfa6caa","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ktsf.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ktsf.com/wp-json/wp/v2/posts/51484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='蓬佩奧發推文指多元文化主義非美國所本' href='https://www.ktsf.com/2021/01/21/pompeo-on-multiculturalism/' />
<link rel='next' title='Cupertino一小學老師教「社會身份」課程惹爭議（視頻）' href='https://www.ktsf.com/2021/01/21/cupertino-ethnic-studies-model-curriculum/' />

<link rel="canonical" href="https://www.ktsf.com/2021/01/21/santa-cruz-indecent-exposure/" />
<link rel='shortlink' href='https://www.ktsf.com/?p=51484' />
<link rel="alternate" type="application/json+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    if(window.innerWidth >= 1200){
      var desktopLeaderboardMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([1200, 200], [[970,250]]).build(); 
      googletag.defineSlot('/15620254/KTSF_970x250', [[970, 250]], 'div-gpt-ad-1602683551741-0').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_970x250_1', [[970,250]], 'div-gpt-ad-2387675-2').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_970x250_0', [[970,250]], 'div-gpt-ad-6385459-1').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
    }
  });
</script>
<script>
  googletag.cmd.push(function() {
    if(window.innerWidth >= 767 && window.innerWidth < 1200){
      //var desktopLeaderboardMapping728 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [[728, 90]]).build(); 
      googletag.defineSlot('/15620254/KTSF_728x90', [[728, 90]], 'div-gpt-ad-1602683551741-0').addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_728x90_2', [[728,90]], 'div-gpt-ad-2387675-2').addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_728x90_3', [[728,90]], 'div-gpt-ad-6385459-1').addService(googletag.pubads());
    }
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15620254/KTSF_300x250', [300, 250], 'div-gpt-ad-1602683945160-0').addService(googletag.pubads());
    googletag.defineSlot('/15620254/KTSF_300x250_1', [[300,250]], 'div-gpt-ad-3618180-1').addService(googletag.pubads());
  });
</script>

<script>
  googletag.cmd.push(function() {
    if(window.innerWidth >= 767){
      //var desktop300x600Mapping = googletag.sizeMapping().addSize([0, 0], []). addSize([767, 200], [[300,600]]).build(); 
      googletag.defineSlot('/15620254/KTSF_300x600', [300, 600], 'div-gpt-ad-1602683609388-0').addService(googletag.pubads());
    }
  });
</script>

<script>

  googletag.cmd.push(function() {
      googletag.defineSlot('/15620254/KTSF_320x50', [320, 50], 'div-gpt-ad-1602704924680-0').addService(googletag.pubads());

if(window.innerWidth < 767){
      //var mobileMapping = googletag.sizeMapping().addSize([0, 0], [[320,50]]).addSize([767, 200], []).build(); 
      googletag.defineSlot('/15620254/KTSF_320x50', [320, 50], 'div-gpt-ad-2387675-2').addService(googletag.pubads());
}
  });
</script>
<script>
    googletag.cmd.push(function() {
      //googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
</script><meta name="follow.it-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.ktsf.com/wp-content/uploads/2021/01/Santa-CZ-indecent-S.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="678" data-id="sfsi" /><meta property="og:image:height" content="300" data-id="sfsi" /><meta property="og:url" content="https://www.ktsf.com/2021/01/21/santa-cruz-indecent-exposure/" data-id="sfsi" /><meta property="og:description" content="【KTSF 梁秋玉報導】

Santa Cruz警方正在尋找一名涉嫌露體的拉美裔男子。

事發地點在Soquel Avenue 300號的地下停車場，時間是上星期四14號晚8點半。

警方稱，照片中的男子當時接近受害人，並露出下體引誘受害人與他發生性行為，90分鐘後，該男子又去附近一處民宅敲門，再度引誘另一名受害人。

該男子身高5尺10寸，體重180磅，身穿白色T恤衫和黑色鞋。

有線索的民眾可致電警方，電話：(831) 420-5820。

(Copyright 2021 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. Bay City News contributed to this report.)
版權所有，不得轉載。" data-id="sfsi" /><meta property="og:title" content="Santa Cruz警方追緝涉嫌露體的拉美裔男子" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="https://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-51484 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.ktsf.com/" class="custom-logo-link" rel="home"><img width="3859" height="930" src="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" srcset="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-77" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><!-- /15620254/KTSF_320x50 --></p>
<div id="div-gpt-ad-1602704924680-0" style="width: 320px; height: 50px;"><script>
if(window.innerWidth < 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602704924680-0'); });
}
  </script></div>
</div>
		</div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.ktsf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="https://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="https://www.ktsf.com/news/">新  聞 News</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="https://www.ktsf.com/news/">新聞主頁 News Homepage</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.ktsf.com/news/video-center/">視頻中心 News Video</a></li>
	<li id="menu-item-23872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23872"><a href="https://www.ktsf.com/your-vote/">閒話選情</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="https://www.ktsf.com/news/news-special/">專題報導 News Special</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="https://www.ktsf.com/news/anchors-and-reporters/">主播 記者 Anchors / Reporters</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="https://www.ktsf.com/program-page/">節  目 Program</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://www.ktsf.com/program-page/">節目簡介 Program Overview</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="https://www.ktsf.com/image/26program.pdf">節目表 Program Schedule</a></li>
	<li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="https://www.ktsf.com/program-page/knock-on-happiness-door/">幸福還會來敲門</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="https://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="https://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="https://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
	<li id="menu-item-51081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51081"><a href="https://www.ktsf.com/martin-yan-show/">餐桌上的甄美味</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="https://www.ktsf.com/calendar/">社 區 活 動 Community</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.ktsf.com/calendar/">社區活動 Events</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="https://www.ktsf.com/submit-an-event/">遞交活動資訊 Submit Your Event</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://www.ktsf.com/contact-us/">與 我 們 聯 絡 Contact Us</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48489"><a href="http://www.beleevco.com">Beleev Co. Shopping 購物網</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							January 21, 2021						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="https://weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-33674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33674"><a href="https://www.youtube.com/user/ktsfproduction"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-51484" class="post-51484 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-bay-area-news category-hot-topics tag-santa-cruz tag-753 tag-81 tag-66">
	<header class="entry-header clearfix"><h1 class="entry-title">Santa Cruz警方追緝涉嫌露體的拉美裔男子</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2021/01/">January 21, 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
	<div id="text-78" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="https://www.ktsf.com/news/video-center/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-01"><a href="https://www.ktsf.com/category/news/hot-topics/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-02"><a href="https://www.ktsf.com/category/news/bay-area-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="https://www.ktsf.com/category/news/chinese-community/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-03"><a href="https://www.ktsf.com/category/news/us-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="https://www.ktsf.com/category/news/ch-hk-tw/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-04"><a href="https://www.ktsf.com/category/news/international-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="https://www.ktsf.com/category/news/economy-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.ktsf.com/wp-content/uploads/2021/01/Santa-CZ-indecent-S.png" alt="" title="Santa CZ indecent S" />
</figure>
<p>【KTSF 梁秋玉報導】</p>
<p>Santa Cruz警方正在尋找一名涉嫌露體的拉美裔男子。</p>
<p>事發地點在Soquel Avenue 300號的地下停車場，時間是上星期四14號晚8點半。</p>
<p>警方稱，照片中的男子當時接近受害人，並露出下體引誘受害人與他發生性行為，90分鐘後，該男子又去附近一處民宅敲門，再度引誘另一名受害人。</p>
<p>該男子身高5尺10寸，體重180磅，身穿白色T恤衫和黑色鞋。</p>
<p>有線索的民眾可致電警方，電話：(831) 420-5820。</p>
<p>(Copyright 2021 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. Bay City News contributed to this report.)<br />
版權所有，不得轉載。</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://www.ktsf.com/2021/01/21/santa-cruz-indecent-exposure/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Santa+Cruz%E8%AD%A6%E6%96%B9%E8%BF%BD%E7%B7%9D%E6%B6%89%E5%AB%8C%E9%9C%B2%E9%AB%94%E7%9A%84%E6%8B%89%E7%BE%8E%E8%A3%94%E7%94%B7%E5%AD%90+https://www.ktsf.com/2021/01/21/santa-cruz-indecent-exposure/'style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F&t=Santa+Cruz%E8%AD%A6%E6%96%B9%E8%BF%BD%E7%B7%9D%E6%B6%89%E5%AB%8C%E9%9C%B2%E9%AB%94%E7%9A%84%E6%8B%89%E7%BE%8E%E8%A3%94%E7%94%B7%E5%AD%90', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Santa+Cruz%E8%AD%A6%E6%96%B9%E8%BF%BD%E7%B7%9D%E6%B6%89%E5%AB%8C%E9%9C%B2%E9%AB%94%E7%9A%84%E6%8B%89%E7%BE%8E%E8%A3%94%E7%94%B7%E5%AD%90:&url=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F&media=https://www.ktsf.com/wp-content/uploads/2021/01/Santa-CZ-indecent-S.png&description=Santa+Cruz%E8%AD%A6%E6%96%B9%E8%BF%BD%E7%B7%9D%E6%B6%89%E5%AB%8C%E9%9C%B2%E9%AB%94%E7%9A%84%E6%8B%89%E7%BE%8E%E8%A3%94%E7%94%B7%E5%AD%90', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.ktsf.com%2F2021%2F01%2F21%2Fsanta-cruz-indecent-exposure%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec82b0bfa5b0f4e3e192a3a4abf494e9f49095f490e7f494e7f4e8e7f493e8f494e9f49397f49395f494e6f493e6f4e895f494e7f493e7f4e9e8f494e4f49093f4e992f494e8f4e892f493e3f494e8f49093f4e8e5f494e6f4e890f4e9e5f494e7f4e993f4e9e8f494e6f49394f4e994f494e9f490e2f4e8e5f494e6f4e8e5f493e6f494e4f49095f4e8e1f7b0bca1eab3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffbaa5a2b7ffb2bebcf4e397e3e1e3e0f4e397e1e0f4e397e3e0f4e397a2b0bfa5b0fcb2a3a4abfcb8bfb5b4b2b4bfa5fcb4a9a1bea2a4a3b4f4e397" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.ktsf.com/tag/santa-cruz/" rel="tag">Santa Cruz</a></li><li><a href="https://www.ktsf.com/tag/%e5%8d%97%e7%81%a3/" rel="tag">南灣</a></li><li><a href="https://www.ktsf.com/tag/%e6%80%a7%e7%bd%aa%e6%a1%88/" rel="tag">性罪案</a></li><li><a href="https://www.ktsf.com/tag/%e7%bd%aa%e6%a1%88/" rel="tag">罪案</a></li></ul></div><div id="text-76" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><p><!-- GPT AdSlot 1 for Ad unit 'KTSF_970x250_0' ### Size: [[970,250]] --></p>
<div id="div-gpt-ad-6385459-1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if(window.innerWidth >= 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6385459-1'); });
}
  </script></div>
<p><!-- End AdSlot 1 --></p>
</div>
		</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.ktsf.com/2021/01/21/pompeo-on-multiculturalism/" rel="prev"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2020/03/Mike-Pompeo4-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2020/03/Mike-Pompeo4-S-80x60.jpg 80w, https://www.ktsf.com/wp-content/uploads/2020/03/Mike-Pompeo4-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>蓬佩奧發推文指多元文化主義非美國所本</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.ktsf.com/2021/01/21/cupertino-ethnic-studies-model-curriculum/" rel="next"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2021/01/Meyerholz-school-S-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2021/01/Meyerholz-school-S-80x60.png 80w, https://www.ktsf.com/wp-content/uploads/2021/01/Meyerholz-school-S-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Cupertino一小學老師教「社會身份」課程惹爭議（視頻）</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4423 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2018/10/24/sf-assault-arrest/" title="舊金山男子等候網的無故遇襲 警拘華裔疑犯"><img class="mh-image-placeholder" src="https://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2018/10/24/sf-assault-arrest/" title="舊金山男子等候網的無故遇襲 警拘華裔疑犯" rel="bookmark">
			舊金山男子等候網的無故遇襲 警拘華裔疑犯		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2018/10/">October 24, 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>舊金山上月初發生嚴重傷人案，一名在金融區附近等待網的服務的男人，被人打到重傷，警方抓到了一名華裔疑犯&#8230; <a class="mh-excerpt-more" href="https://www.ktsf.com/2018/10/24/sf-assault-arrest/" title="舊金山男子等候網的無故遇襲 警拘華裔疑犯">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-28426 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2020/01/13/sf-high-robotics-team-robbed-twice/" title="舊金山高中機械人隊伍兩度被偷貴價電腦"><img width="326" height="245" src="https://www.ktsf.com/wp-content/uploads/2018/10/crime-scene2-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2018/10/crime-scene2-S-326x245.jpg 326w, https://www.ktsf.com/wp-content/uploads/2018/10/crime-scene2-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2020/01/13/sf-high-robotics-team-robbed-twice/" title="舊金山高中機械人隊伍兩度被偷貴價電腦" rel="bookmark">
			舊金山高中機械人隊伍兩度被偷貴價電腦		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/01/">January 13, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>舊金山一間高中的機械人隊伍，自去年聖誕節平安夜至今被賊人爆竊兩次，有隊員指他們有價值超過一萬元的電腦被盜&#8230; <a class="mh-excerpt-more" href="https://www.ktsf.com/2020/01/13/sf-high-robotics-team-robbed-twice/" title="舊金山高中機械人隊伍兩度被偷貴價電腦">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13948 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2019/04/15/oakland-sideshow-ac-transit-bus-arson/" title="奧克蘭週日多宗汽車雜耍活動 有巴士被人緃火"><img class="mh-image-placeholder" src="https://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2019/04/15/oakland-sideshow-ac-transit-bus-arson/" title="奧克蘭週日多宗汽車雜耍活動 有巴士被人緃火" rel="bookmark">
			奧克蘭週日多宗汽車雜耍活動 有巴士被人緃火		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2019/04/">April 15, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>東灣奧克蘭市週日發生多宗汽車雜耍活動，週日晚的汽車雜耍期間，更有人向AC transit的巴士縱火&#8230; <a class="mh-excerpt-more" href="https://www.ktsf.com/2019/04/15/oakland-sideshow-ac-transit-bus-arson/" title="奧克蘭週日多宗汽車雜耍活動 有巴士被人緃火">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">搜尋 Search</span></h4><form role="search" method="get" class="search-form" action="https://www.ktsf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.ktsf.com/wp-content/uploads/2020/02/How-To-Rescan.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.ktsf.com\/rescan\/&quot;,&quot;new_window&quot;:false}" >
										<a href="https://www.ktsf.com/rescan/"
				>
						<img width="300" height="50" src="https://www.ktsf.com/wp-content/uploads/2020/02/How-To-Rescan.png" class="sow-slider-background-image" alt="" loading="1" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1"></a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><p><!-- /15620254/KTSF_300x250 --></p>
<div id="div-gpt-ad-1602683945160-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602683945160-0'); });
  </script></div>
<p><!-- /15620254/KTSF_300x600 --></p>
<div id="div-gpt-ad-1602683609388-0" style="width: 300px; height: 600px;"><script>
if(window.innerWidth >= 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602683609388-0'); });
}
  </script></div>
</div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="https://www.ktsf.com/about-ktsf/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://www.ktsf.com/about-ktsf/over-the-air/">OTA and Cable Coverage Area</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://www.ktsf.com/about-ktsf/privacy-statement/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="https://www.ktsf.com/contact-us/">Contact Us</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.ktsf.com/eeo-report/">EEO</a></li>
<li id="menu-item-13110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13110"><a href="https://www.ktsf.com/jobs/">Jobs</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="https://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="https://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-608"><a href="https://www.ktsf.com/public-file/">Public File</a>
<ul class="sub-menu">
	<li id="menu-item-51340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51340"><a href="https://www.ktsf.com/public-file/childrens-programming/">Children’s programming</a></li>
</ul>
</li>
<li id="menu-item-48560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48560"><a href="https://www.ktsf.com/copyright/">Copyright</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.ktsf.com/terms-of-service/">Terms of Service</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2020 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.61);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.1' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='wp-embed-js'></script>
</body>
</html>