<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>加州財長到東華醫院接種新冠疫苗 鼓勵華裔市民接種（視頻） &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="https://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="https://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="https://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.ktsf.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.64' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.17.10' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='https://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/css/jw-widget-min.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5c9d90c7af6fc2a098a55e749e8411e8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.64' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.ktsf.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.64' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.17.10' id='sow-slider-slider-cycle2-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.17.10' id='sow-slider-slider-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/C7mTI8lN.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='jwppp-library-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/js/jw-widget-min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='jwppp-widget-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2' id='mh-scripts-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","security":"20d748d433","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.ktsf.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ktsf.com/wp-json/wp/v2/posts/50385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='美航復飛波音737 Max客機 由邁阿密安全飛抵紐約（視頻）' href='https://www.ktsf.com/2020/12/30/ny-laguardia-boeing-max-8/' />
<link rel='next' title='台灣出現變種病毒個案 元旦起禁外地人入境' href='https://www.ktsf.com/2020/12/30/taiwan-covid-variant/' />

<link rel="canonical" href="https://www.ktsf.com/2020/12/30/fiona-ma-covid-vaccine/" />
<link rel='shortlink' href='https://www.ktsf.com/?p=50385' />
<link rel="alternate" type="application/json+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ktsf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F&#038;format=xml" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    if(window.innerWidth >= 1200){
      var desktopLeaderboardMapping = googletag.sizeMapping().addSize([0, 0], []).addSize([1200, 200], [[970,250]]).build(); 
      googletag.defineSlot('/15620254/KTSF_970x250', [[970, 250]], 'div-gpt-ad-1602683551741-0').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_970x250_1', [[970,250]], 'div-gpt-ad-2387675-2').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_970x250_0', [[970,250]], 'div-gpt-ad-6385459-1').defineSizeMapping(desktopLeaderboardMapping).addService(googletag.pubads());
    }
  });
</script>
<script>
  googletag.cmd.push(function() {
    if(window.innerWidth >= 767 && window.innerWidth < 1200){
      //var desktopLeaderboardMapping728 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [[728, 90]]).build(); 
      googletag.defineSlot('/15620254/KTSF_728x90', [[728, 90]], 'div-gpt-ad-1602683551741-0').addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_728x90_2', [[728,90]], 'div-gpt-ad-2387675-2').addService(googletag.pubads());
      googletag.defineSlot('/15620254/KTSF_728x90_3', [[728,90]], 'div-gpt-ad-6385459-1').addService(googletag.pubads());
    }
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/15620254/KTSF_300x250', [300, 250], 'div-gpt-ad-1602683945160-0').addService(googletag.pubads());
    googletag.defineSlot('/15620254/KTSF_300x250_1', [[300,250]], 'div-gpt-ad-3618180-1').addService(googletag.pubads());
  });
</script>

<script>
  googletag.cmd.push(function() {
    if(window.innerWidth >= 767){
      //var desktop300x600Mapping = googletag.sizeMapping().addSize([0, 0], []). addSize([767, 200], [[300,600]]).build(); 
      googletag.defineSlot('/15620254/KTSF_300x600', [300, 600], 'div-gpt-ad-1602683609388-0').addService(googletag.pubads());
    }
  });
</script>

<script>

  googletag.cmd.push(function() {
      googletag.defineSlot('/15620254/KTSF_320x50', [320, 50], 'div-gpt-ad-1602704924680-0').addService(googletag.pubads());

if(window.innerWidth < 767){
      //var mobileMapping = googletag.sizeMapping().addSize([0, 0], [[320,50]]).addSize([767, 200], []).build(); 
      googletag.defineSlot('/15620254/KTSF_320x50', [320, 50], 'div-gpt-ad-2387675-2').addService(googletag.pubads());
}
  });
</script>
<script>
    googletag.cmd.push(function() {
      //googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
</script><meta name="follow.it-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://www.ktsf.com/wp-content/uploads/2020/12/Fiona-Ma-S.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="678" data-id="sfsi" /><meta property="og:image:height" content="300" data-id="sfsi" /><meta property="og:url" content="https://www.ktsf.com/2020/12/30/fiona-ma-covid-vaccine/" data-id="sfsi" /><meta property="og:description" content="
&nbsp;
【KTSF 陳嘉琪報道】

加州財長馬世（Fiona Ma）周二去到舊金山（三藩市）東華醫院接種Pfizer疫苗，她希望以身作則，增加華裔市民對疫苗的信心，鼓勵他們接種。

財長馬世雲是東華醫院的病人，她周二公開自己接種疫苗的過程。

馬世雲說：「我現在感覺良好，今年較早時，我接種了流感針及帶狀皰疹疫苗，這是我今年第三支疫苗。」

馬世雲表示，對疫苗相當有信心，鼓勵民眾在有機會時要立刻接種。

馬世雲說：「我很高興來這裡，告訴大家疫苗是安全，接種是正確的事，為了社區、家人及你愛的人然後我們可以重過正常生活。」

東華醫院表示，至今為近500人接種了Pfizer疫苗，醫院指出，其實大部分人都適合接種疫苗，但有三種人就暫時不建議接種，包括是過去14天內注射過其他預防針，身體正出現感染的情況，以及有嚴重過敏反應的人士，有疑問的民眾，在接種前應該諮詢家庭醫生的意見。

東華醫院營運部總監任高子娜（Gina Yam）說：「我們那麼多天來都是沒有嚴重的反應，最多都是有一點頭暈，然後喝點水，吃些東西，去補充一下，之後再休息多15分鐘，就已經完全沒有問題，我們打了這500個醫護人員都沒有問題。」

東華醫院表示，每名接種了疫苗的人，都會在觀察室休息15分鐘，看看有否出現副作用及不良反應，暫時一切結果都良好。

下一階段，院方會為高危族群及從事必要服務的員工接種。

說：「新聞說是94%有效性，95%有效性，其實在疫苗的角度是非常高，沒有一支疫苗告訴你是100%，其實有94%，95%，已經是非常非常有效去預防新冠病毒，如果真的，例如我會否是那5%，如果真的有，身體就因為有最基本的免疫能力，你的病情的病發亦會輕微很多。」

東華醫院大部分的醫護已經接種了疫苗，暫時未有人出現嚴重過敏反應，或者副作用，院方現在陸續收到Moderna疫苗，正等候衛生局的指示，隨時準備好開始下一階段的接種工作。

(Copyright 2020 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)
版權所有，不得轉載。" data-id="sfsi" /><meta property="og:title" content="加州財長到東華醫院接種新冠疫苗 鼓勵華裔市民接種（視頻）" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="https://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-50385 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.ktsf.com/" class="custom-logo-link" rel="home"><img width="3859" height="930" src="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" srcset="https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, https://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-77" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><p><!-- /15620254/KTSF_320x50 --></p>
<div id="div-gpt-ad-1602704924680-0" style="width: 320px; height: 50px;"><script>
if(window.innerWidth < 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602704924680-0'); });
}
  </script></div>
</div>
		</div><div id="search-6" class="mh-widget mh-header-2 widget_search"><form role="search" method="get" class="search-form" action="https://www.ktsf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="https://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="https://www.ktsf.com/news/">新  聞 News</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="https://www.ktsf.com/news/">新聞主頁 News Homepage</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="https://www.ktsf.com/news/video-center/">視頻中心 News Video</a></li>
	<li id="menu-item-23872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23872"><a href="https://www.ktsf.com/your-vote/">閒話選情</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="https://www.ktsf.com/news/news-special/">專題報導 News Special</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="https://www.ktsf.com/news/anchors-and-reporters/">主播 記者 Anchors / Reporters</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="https://www.ktsf.com/program-page/">節  目 Program</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://www.ktsf.com/program-page/">節目簡介 Program Overview</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="https://www.ktsf.com/image/26program.pdf">節目表 Program Schedule</a></li>
	<li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="https://www.ktsf.com/program-page/knock-on-happiness-door/">幸福還會來敲門</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="https://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="https://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="https://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="https://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="https://www.ktsf.com/calendar/">社 區 活 動 Community</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="https://www.ktsf.com/calendar/">社區活動 Events</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="https://www.ktsf.com/submit-an-event/">遞交活動資訊 Submit Your Event</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://www.ktsf.com/contact-us/">與 我 們 聯 絡 Contact Us</a></li>
<li id="menu-item-48489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48489"><a href="http://www.beleevco.com">Beleev Co. Shopping 購物網</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							December 30, 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="https://weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-33674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33674"><a href="https://www.youtube.com/user/ktsfproduction"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-50385" class="post-50385 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-bay-area-news category-hot-topics category-chinese-community tag-89 tag-240 tag-1439 tag-385 tag-472">
	<header class="entry-header clearfix"><h1 class="entry-title">加州財長到東華醫院接種新冠疫苗 鼓勵華裔市民接種（視頻）</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/12/">December 30, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a>, <a href="https://www.ktsf.com/category/news/chinese-community/" rel="category tag">華人社區</a></span>
</div>
	</header>
	<div id="text-78" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="https://www.ktsf.com/news/video-center/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-01"><a href="https://www.ktsf.com/category/news/hot-topics/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-02"><a href="https://www.ktsf.com/category/news/bay-area-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="https://www.ktsf.com/category/news/chinese-community/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-03"><a href="https://www.ktsf.com/category/news/us-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="https://www.ktsf.com/category/news/ch-hk-tw/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
<ul>
<li id="news-bar-left-04"><a href="https://www.ktsf.com/category/news/international-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="https://www.ktsf.com/category/news/economy-news/"><img src="https://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div>	<div class="entry-content clearfix"><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Tue Dec 29 2020 21:40:39 GMT-0800 (Pacific Standard Time)"/><meta itemprop="name" content="加州財長到東華醫院接種Pfizer疫苗 鼓勵華裔市民接種 12.29 (粵)"/><meta itemprop="duration" content="PT2M45S" /><meta itemprop="thumbnailUrl" content="https://content.jwplatform.com/thumbs/V6PCzvP9-1280.jpg"/><meta itemprop="contentUrl" content="https://content.jwplatform.com/videos/V6PCzvP9-jvIa2U6e.mp4"/><script src="https://cdn.jwplayer.com/players/V6PCzvP9-eHBMJkvf.js"></script></div>
<p>&nbsp;<br />
【KTSF 陳嘉琪報道】</p>
<p>加州財長馬世（Fiona Ma）周二去到舊金山（三藩市）東華醫院接種Pfizer疫苗，她希望以身作則，增加華裔市民對疫苗的信心，鼓勵他們接種。</p>
<p>財長馬世雲是東華醫院的病人，她周二公開自己接種疫苗的過程。</p>
<p>馬世雲說：「我現在感覺良好，今年較早時，我接種了流感針及帶狀皰疹疫苗，這是我今年第三支疫苗。」</p>
<p>馬世雲表示，對疫苗相當有信心，鼓勵民眾在有機會時要立刻接種。</p>
<p>馬世雲說：「我很高興來這裡，告訴大家疫苗是安全，接種是正確的事，為了社區、家人及你愛的人然後我們可以重過正常生活。」</p>
<p>東華醫院表示，至今為近500人接種了Pfizer疫苗，醫院指出，其實大部分人都適合接種疫苗，但有三種人就暫時不建議接種，包括是過去14天內注射過其他預防針，身體正出現感染的情況，以及有嚴重過敏反應的人士，有疑問的民眾，在接種前應該諮詢家庭醫生的意見。</p>
<p>東華醫院營運部總監任高子娜（Gina Yam）說：「我們那麼多天來都是沒有嚴重的反應，最多都是有一點頭暈，然後喝點水，吃些東西，去補充一下，之後再休息多15分鐘，就已經完全沒有問題，我們打了這500個醫護人員都沒有問題。」</p>
<p>東華醫院表示，每名接種了疫苗的人，都會在觀察室休息15分鐘，看看有否出現副作用及不良反應，暫時一切結果都良好。</p>
<p>下一階段，院方會為高危族群及從事必要服務的員工接種。</p>
<p>說：「新聞說是94%有效性，95%有效性，其實在疫苗的角度是非常高，沒有一支疫苗告訴你是100%，其實有94%，95%，已經是非常非常有效去預防新冠病毒，如果真的，例如我會否是那5%，如果真的有，身體就因為有最基本的免疫能力，你的病情的病發亦會輕微很多。」</p>
<p>東華醫院大部分的醫護已經接種了疫苗，暫時未有人出現嚴重過敏反應，或者副作用，院方現在陸續收到Moderna疫苗，正等候衛生局的指示，隨時準備好開始下一階段的接種工作。</p>
<p>(Copyright 2020 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)<br />
版權所有，不得轉載。</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://www.ktsf.com/2020/12/30/fiona-ma-covid-vaccine/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=%E5%8A%A0%E5%B7%9E%E8%B2%A1%E9%95%B7%E5%88%B0%E6%9D%B1%E8%8F%AF%E9%86%AB%E9%99%A2%E6%8E%A5%E7%A8%AE%E6%96%B0%E5%86%A0%E7%96%AB%E8%8B%97+%E9%BC%93%E5%8B%B5%E8%8F%AF%E8%A3%94%E5%B8%82%E6%B0%91%E6%8E%A5%E7%A8%AE%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89+https://www.ktsf.com/2020/12/30/fiona-ma-covid-vaccine/'style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F&t=%E5%8A%A0%E5%B7%9E%E8%B2%A1%E9%95%B7%E5%88%B0%E6%9D%B1%E8%8F%AF%E9%86%AB%E9%99%A2%E6%8E%A5%E7%A8%AE%E6%96%B0%E5%86%A0%E7%96%AB%E8%8B%97+%E9%BC%93%E5%8B%B5%E8%8F%AF%E8%A3%94%E5%B8%82%E6%B0%91%E6%8E%A5%E7%A8%AE%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%E5%8A%A0%E5%B7%9E%E8%B2%A1%E9%95%B7%E5%88%B0%E6%9D%B1%E8%8F%AF%E9%86%AB%E9%99%A2%E6%8E%A5%E7%A8%AE%E6%96%B0%E5%86%A0%E7%96%AB%E8%8B%97+%E9%BC%93%E5%8B%B5%E8%8F%AF%E8%A3%94%E5%B8%82%E6%B0%91%E6%8E%A5%E7%A8%AE%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89:&url=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F&media=https://www.ktsf.com/wp-content/uploads/2020/12/Fiona-Ma-S.png&description=%E5%8A%A0%E5%B7%9E%E8%B2%A1%E9%95%B7%E5%88%B0%E6%9D%B1%E8%8F%AF%E9%86%AB%E9%99%A2%E6%8E%A5%E7%A8%AE%E6%96%B0%E5%86%A0%E7%96%AB%E8%8B%97+%E9%BC%93%E5%8B%B5%E8%8F%AF%E8%A3%94%E5%B8%82%E6%B0%91%E6%8E%A5%E7%A8%AE%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.ktsf.com%2F2020%2F12%2F30%2Ffiona-ma-covid-vaccine%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#744b0701161e11170049513141514c35513544513141513643514d3151314c51364651354551314d514d41513643513141514c4c513644513142514d3051364551314c514c3251353251314d514c4251353651314d514d4d513546513142514c3151354151314351354c513531513142514d42513644513141514c42513544513143514d4251353651314c514c36514d4351464451314d513637514d47513141514c3651364151314c514c3251353251314c513547514d4051314151364c514c46513142513644514d45513142514c3151354151314351354c513531513132513637514c4c51314c513542514d4251314d513544513636513132513637514c4d521519044f161b100d491c000004075147355146325146320303035a1f0007125a171b195146324644464451463245465146324744514632121d1b1a1559191559171b021d1059021517171d1a11514632" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.ktsf.com/tag/%e5%81%a5%e5%ba%b7/" rel="tag">健康</a></li><li><a href="https://www.ktsf.com/tag/%e7%96%ab%e8%8b%97/" rel="tag">疫苗</a></li><li><a href="https://www.ktsf.com/tag/%e8%82%ba%e7%82%8e/" rel="tag">肺炎</a></li><li><a href="https://www.ktsf.com/tag/%e8%8f%af%e4%ba%ba/" rel="tag">華人</a></li><li><a href="https://www.ktsf.com/tag/%e9%86%ab%e7%99%82/" rel="tag">醫療</a></li></ul></div><div id="text-76" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><p><!-- GPT AdSlot 1 for Ad unit 'KTSF_970x250_0' ### Size: [[970,250]] --></p>
<div id="div-gpt-ad-6385459-1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
if(window.innerWidth >= 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6385459-1'); });
}
  </script></div>
<p><!-- End AdSlot 1 --></p>
</div>
		</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.ktsf.com/2020/12/30/ny-laguardia-boeing-max-8/" rel="prev"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2019/12/Boeing-Max-8-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2019/12/Boeing-Max-8-S-80x60.jpg 80w, https://www.ktsf.com/wp-content/uploads/2019/12/Boeing-Max-8-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>美航復飛波音737 Max客機 由邁阿密安全飛抵紐約（視頻）</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.ktsf.com/2020/12/30/taiwan-covid-variant/" rel="next"><img width="80" height="60" src="https://www.ktsf.com/wp-content/uploads/2020/02/coronavirus4-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2020/02/coronavirus4-S-80x60.jpg 80w, https://www.ktsf.com/wp-content/uploads/2020/02/coronavirus4-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>台灣出現變種病毒個案 元旦起禁外地人入境</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-21770 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2019/09/17/new-parent-charged-in-admissions-scam/" title="加拿大華裔婦涉付40萬賄款 助兒子升讀洛杉磯加大"><img width="326" height="245" src="https://www.ktsf.com/wp-content/uploads/2018/10/graduation-student-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2018/10/graduation-student-S-326x245.jpg 326w, https://www.ktsf.com/wp-content/uploads/2018/10/graduation-student-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2019/09/17/new-parent-charged-in-admissions-scam/" title="加拿大華裔婦涉付40萬賄款 助兒子升讀洛杉磯加大" rel="bookmark">
			加拿大華裔婦涉付40萬賄款 助兒子升讀洛杉磯加大		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2019/09/">September 17, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>一名來自加拿大的華裔婦人，被控向升學顧問支付40萬元款項，假稱兒子是足球精英，協助他升讀洛杉磯加大&#8230; <a class="mh-excerpt-more" href="https://www.ktsf.com/2019/09/17/new-parent-charged-in-admissions-scam/" title="加拿大華裔婦涉付40萬賄款 助兒子升讀洛杉磯加大">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-48541 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2020/11/24/hong-kong-imposes-covid-restrictions/" title="香港周四起酒吧酒館、浴室、夜店夜總會須關閉"><img width="326" height="245" src="https://www.ktsf.com/wp-content/uploads/2020/03/HK-bar1-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2020/03/HK-bar1-S-326x245.jpg 326w, https://www.ktsf.com/wp-content/uploads/2020/03/HK-bar1-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				中港台新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2020/11/24/hong-kong-imposes-covid-restrictions/" title="香港周四起酒吧酒館、浴室、夜店夜總會須關閉" rel="bookmark">
			香港周四起酒吧酒館、浴室、夜店夜總會須關閉		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/11/">November 24, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/ch-hk-tw/" rel="category tag">中港台新聞</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a>, <a href="https://www.ktsf.com/category/news/ch-hk-tw/hong-kong-news/" rel="category tag">香港新聞</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>香港政府宣布星期四開始收緊多項防疫措施，多個表列處所須要關閉 <a class="mh-excerpt-more" href="https://www.ktsf.com/2020/11/24/hong-kong-imposes-covid-restrictions/" title="香港周四起酒吧酒館、浴室、夜店夜總會須關閉">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-30015 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.ktsf.com/2020/02/10/new-coronavirus-incubation-period/" title="中國專家發論文指新型肺炎潛伏期最長24天"><img width="326" height="245" src="https://www.ktsf.com/wp-content/uploads/2020/01/coronavirus2-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.ktsf.com/wp-content/uploads/2020/01/coronavirus2-S-326x245.jpg 326w, https://www.ktsf.com/wp-content/uploads/2020/01/coronavirus2-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				中國新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.ktsf.com/2020/02/10/new-coronavirus-incubation-period/" title="中國專家發論文指新型肺炎潛伏期最長24天" rel="bookmark">
			中國專家發論文指新型肺炎潛伏期最長24天		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.ktsf.com/2020/02/">February 10, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.ktsf.com/category/news/ch-hk-tw/china-news/" rel="category tag">中國新聞</a>, <a href="https://www.ktsf.com/category/news/ch-hk-tw/" rel="category tag">中港台新聞</a>, <a href="https://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="https://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>回顧上月29日前來自全國552間醫院的1,099名內地確診個案，發現新型冠狀病毒快速人傳人，潛伏期中位數是3天，最長可達24天&#8230; <a class="mh-excerpt-more" href="https://www.ktsf.com/2020/02/10/new-coronavirus-incubation-period/" title="中國專家發論文指新型肺炎潛伏期最長24天">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">搜尋 Search</span></h4><form role="search" method="get" class="search-form" action="https://www.ktsf.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><p><!-- /15620254/KTSF_300x250 --></p>
<div id="div-gpt-ad-1602683945160-0" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602683945160-0'); });
  </script></div>
<p><!-- /15620254/KTSF_300x600 --></p>
<div id="div-gpt-ad-1602683609388-0" style="width: 300px; height: 600px;"><script>
if(window.innerWidth >= 767){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602683609388-0'); });
}
  </script></div>
</div>
		</div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;paused&quot;:false,&quot;pause_on_hover&quot;:false,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.ktsf.com/wp-content/uploads/2020/06/All-is-Well_300x255_v2.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.ktsf.com\/program-page\/memories-of-peking\/&quot;,&quot;new_window&quot;:false}" >
										<a href="https://www.ktsf.com/program-page/memories-of-peking/"
				>
						<img width="300" height="255" src="https://www.ktsf.com/wp-content/uploads/2020/06/All-is-Well_300x255_v2.png" class="sow-slider-background-image" alt="" loading="1" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1"></a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="https://www.ktsf.com/about-ktsf/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://www.ktsf.com/about-ktsf/over-the-air/">OTA and Cable Coverage Area</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="https://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="https://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://www.ktsf.com/about-ktsf/privacy-statement/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="https://www.ktsf.com/contact-us/">Contact Us</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.ktsf.com/eeo-report/">EEO</a></li>
<li id="menu-item-13110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13110"><a href="https://www.ktsf.com/jobs/">Jobs</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="https://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="https://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.ktsf.com/public-file/">Public File</a></li>
<li id="menu-item-48560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48560"><a href="https://www.ktsf.com/copyright/">Copyright</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.ktsf.com/terms-of-service/">Terms of Service</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2020 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.61);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.1' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=5c9d90c7af6fc2a098a55e749e8411e8' id='wp-embed-js'></script>
</body>
</html>