<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）Watch out! Video shows train&#039;s snow wave engulfing platform</title>
<meta name="description" content="事發於Rhinecliff小鎮的美鐵車站月台，從Albany市駛來的列車正駛入月台，從視頻可見，列車剷起的積雪撲向候車的乘客...Amtrak customers in New York now know what to do when a train is approaching a station on snow-covered tracks: stand back..." />
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/elements/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/style.css" type="text/css" media="screen" />
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="apple-itunes-app" content="app-id=628465770" ><link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 评论 Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻） 评论 Feed" href="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/feed/" />
<link rel="canonical" href="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/" />
<link rel='stylesheet' id='prettyphoto-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/prettyPhoto.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoshow-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/photoShow.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ktn-css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.ktsf.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/desktop.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='youtubepopup-css-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/YouTubePopup.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery-1.5.2.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/jquery.prettyPhoto.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery.photoShow.pack.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"zh","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u641c\u7d22\u4e2d...","txt_loading":"\u52a0\u8f7d\u4e2d..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/YouTubePopup.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/current-date.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/wp/xmlrpc.php?rsd" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "分享",
	Save: "收藏",
	Subscribe: "订阅",
	Email: "Email",
	Bookmark: "书签",
	ShowAll: "显示全部服务",
	ShowLess: "显示部分服务",
	FindServices: "查找服务",
	FindAnyServiceToAddTo: "动态查找任何用以添加的服务",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "添加为浏览器书签",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "添加至收藏夹",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

a2a_config.onclick=1;
//--></script>

<meta http-equiv="Content-Language" content="zh-CN" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_zh { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/cn.png) no-repeat }
.qtrans_flag_en { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="en" href="http://www.ktsf.com/en/video-shows-trains-snow-wave-engulfing-platform/" rel="alternate" />
<meta property='og:type' content='article' />
<meta property='og:title' content='紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）' />
<meta property='og:url' content='http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/' />
<meta property='og:description' content='事發於Rhinecliff小鎮的美鐵車站月台，從Albany市駛來的列車正駛入月台，從視頻可見，列車剷起的積雪撲向候車的乘客...' />
<meta property='og:site_name' content='KTSF Channel 26 - San Francisco, Oakland, San Jose' />
<meta property='fb:app_id' content='186081508095086' />
<meta property='og:locale' content='zh_CN' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2017/03/snow-Amtrak-nb.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2017/03/snow-Amtrak-nb.jpg' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ktsf.com/wp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #0000cc;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<link rel="pingback" href="http://www.ktsf.com/wp/xmlrpc.php" />
</head>
<body class="single single-post postid-309630 single-format-standard header-full-width sidebar-content-sidebar lang-zh">
<div id="wrap">
<div id="header"><div class="wrap">  <!-- Messenging -->
          <!-- End Messenging -->

  <!-- BEG OF HEADER -->
  <div id="ktsf-header">
	         <div class="ktsf-header-banner">
                </div>
        <div id="header-left">
      <div id="title-area">
        <p id="title"><a href="http://www.ktsf.com/" title="KTSF Channel 26 - San Francisco, Oakland, San Jose">KTSF Channel 26 - San Francisco, Oakland, San Jose</a></p>      </div>

      <div class="language-menu">
      <ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-zh active"><a href="http://www.ktsf.com" hreflang="zh" title="中文"><span>主 頁</span></a></li><li class="lang-en"><a href="http://www.ktsf.com/en/video-shows-trains-snow-wave-engulfing-platform/" hreflang="en" title="English"><span>English</span></a></li></ul>      </div>
    </div>

    <!-- NAV -->
    <div id="header-center">
      <div id="nav"><div class="wrap"><ul id="menu-ktsf-main-nav" class="menu menu-primary"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ktsf.com/news-landing/">新 聞</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-230552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230552"><a href="http://www.ktsf.com/news-video/">新聞視頻</a></li>
	<li id="menu-item-59847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59847"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
	<li id="menu-item-59057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59057"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
	<li id="menu-item-75566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75566"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
	<li id="menu-item-75571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75571"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.ktsf.com/category/china/">中國新聞</a></li>
	<li id="menu-item-297094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297094"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
	<li id="menu-item-300550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300550"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="http://www.ktsf.com/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://www.ktsf.com/program-guide/">節 目</a>
<ul class="sub-menu">
	<li id="menu-item-306071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306071"><a href="http://www.ktsf.com/drama-theprincess_weiyoung/">電視劇 &#8211;  锦绣未央</a></li>
	<li id="menu-item-37130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37130"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58857"><a href="http://www.ktsf.com/business-and-lifestyle/">商界緃橫</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268745"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-273985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273985"><a href="http://www.ktsf.com/jsbc/">江蘇衛視</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99222"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
</ul>
</li>
<li id="menu-item-297944" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297944"><a href="http://www.ktsf.com/events/categories/performance/">社 區</a>
<ul class="sub-menu">
	<li id="menu-item-297785" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297785"><a href="http://www.ktsf.com/events/categories/performance/">社區活動</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
</ul>
</li>
<li id="menu-item-181383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181383"><a href="http://www.ktsf.com/about/contact-us/">(English) Contact Us</a></li>
</ul></div><!-- end .wrap --></div>    </div>

    <div id="search-social">
      <div id="search-and-social-widget-3" class="widget search-and-social-widget"><div class="widget-wrap"><h4 class="widgettitle"><span class="notitle">KTSF Search and Social Widget</span></h4>
    <div id="search1">
<script>
  (function() {
    var cx = '011074445597984512230:fcix07svaj8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
      <!--<form action="http://www.ktsf.com/cn/search/search_result.html" id="cse-search-box" target="_parent">
        <div>
          <input type="hidden" name="cx" value="002995942733050176718:94c2uklqlzs" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="31" />
          <input type="submit" name="sa" value="Search" />
        </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>-->
    </div>
    <div id="socialNetworks1">
        	<a href="http://www.ktsf.com/app/"><img id="ktsf-app-icon" src="http://www.ktsf.com/wp/images/icon_iPad@2x.png" alt="KTSF APP" /></a>
      <a href="http://www.facebook.com/ktsf26"> 
        <img src="http://www.ktsf.com/wp/images/icon-facebook.png" alt="Facebook Icon" /></a> 
      <a href="http://twitter.com/KTSF26"> 
         <img src="http://www.ktsf.com/wp/images/icon-twitter.png" alt="Twitter" /></a>
      <a href="http://www.weibo.com/ktsf26"> 
         <img src="http://www.ktsf.com/wp/images/icon-weibo.png" alt="Weibo" /></a>
      <a href="https://plus.google.com/102763123880630074363" rel="publisher">
      	<img src="http://www.ktsf.com/wp/images/icon-google-plus.png" alt="Google+" /></a>
    </div>
    <div id="date1">
            <span id="clock">March 16, 2017 12:12</span>
    </div></div></div>
    </div>
  
  </div>
      <hr style="height: 1px; background-color: #555; border-style: none;"/>
  </div><!-- end .wrap --></div><!--end #header--><div id="inner">	<div id="content-sidebar-wrap">
				<div id="content" class="hfeed">
			<div id="google_news_post_ads" style="text-align:center"><script type="text/javascript"><!--
		google_ad_client = "ca-pub-1977598745581463";
		/* News Posts 468x60 */
		google_ad_slot = "6006393835";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div>	<div class="post-309630 post type-post status-publish format-standard hentry category-featured-news tag-new-york tag-odd-news tag-train tag-12266 tag-3854 tag-22645">

				<h1 class="entry-title">紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）</h1>
		
			<span class="weChatBtn" style="display:block;position:absolute;right:261px;top:50px;padding-top:10px">
    	<img src="/wp/images/wechat-logo.png" style="margin-left:7px;height:32px;width:32px;vertical-align:bottom;cursor: pointer; cursor: hand;" />
    </span>

<div class="post-info"><span class="date published time" title="2017年3月16日 上午11:15">2017年3月16日 上午11:15</span>  By <span class="author vcard"><span class="fn"><a href="http://www.ktsf.com/author/wanda/" class="fn n" title="Wanda Fung 馮珮華" rel="author">Wanda Fung 馮珮華</a></span></span> <span class="post-comments"><a href="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/#comments">Leave a Comment</a></span> </div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_sina_weibo" href="http://www.addtoany.com/add_to/sina_weibo?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Sina Weibo" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fvideo-shows-trains-snow-wave-engulfing-platform%2F&amp;linkname=%E7%B4%90%E7%B4%84%E5%B7%9E%E7%BE%8E%E9%90%B5%E5%88%97%E8%BB%8A%E9%A7%9B%E5%85%A5%E6%9C%88%E5%8F%B0%20%E7%A9%8D%E9%9B%AA%E6%92%B2%E5%90%91%E4%B9%98%E5%AE%A2%E5%A0%B4%E9%9D%A2%E6%83%B9%E7%AC%91%EF%BC%88%E8%A6%96%E9%A0%BB%EF%BC%89" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>		<div class="entry-content">
			<p>【KTSF】</p>
<p>美國東北部本週初遭到暴風雪吹襲，大範圍地區降下豪雪，在紐約州一個小鎮，週三早上有美鐵（Amtrak）乘客拍下一段有趣視頻，一架列車駛進車站月台時，列車將軌道上厚厚的積雪剷起，積雪迎頭撲向正在候車的乘客，趣面惹笑。</p>
<p><iframe src="https://www.youtube.com/embed/V-Cb9x70gYQ" frameborder="0" width="450" height="380"></iframe></p>
<p>事發於Rhinecliff小鎮的美鐵車站月台，從Albany市駛來的列車正駛入月台，從視頻可見，列車剷起的積雪撲向候車的乘客，無一倖免，當時有人拿出手機，拍下這個有趣的場面。</p>
<p>美鐵表示，沒有人在事件中受傷，而該列駛往曼克頓的列車，當時的車速也在法定範圍內。</p>
<p>這段視頻上載YouTube後，一天已獲得超過150萬個點擊。</p>
<p><strong>更多新聞：</strong></p>
<p><span style="text-decoration: underline;"><strong><a title="德州兩加油站爆減價戰 每加侖汽油僅售79美分（視頻）" href="http://www.ktsf.com/gas-for-seventy-nine-cents-in-houston/" rel="bookmark">德州兩加油站爆減價戰 每加侖汽油僅售79美分（視頻）</a></strong></span></p>
<p><span style="text-decoration: underline;"><strong><a title="聖荷西男子三文治店買刮刮卡 幸運贏百萬橫財" href="http://www.ktsf.com/san-jose-man-wins-one-million-after-buying-ticket-at-sandwich-store/" rel="bookmark">聖荷西男子三文治店買刮刮卡 幸運贏百萬橫財</a></strong></span></p>
<p><span style="text-decoration: underline;"><strong><a title="老翁拿毛氈被索款12元 與空服起爭執至客機急降" href="http://www.ktsf.com/hawaiian-airlines-flight-diverts-after-dispute-over-blanket/" rel="bookmark">老翁拿毛氈被索款12元 與空服起爭執至客機急降</a></strong></span></p>
<p>(Copyright 2017 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. The Associated Press contributed to this report. )<br />
版權所有，不得轉載。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/"
    dc:identifier="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/"
    dc:title="紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）"
    trackback:ping="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/trackback/" />
</rdf:RDF>-->
		</div><!-- end .entry-content -->
		<script>
    function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }
</script>
<div id="socialsharebuttons" style="margin-bottom:10px">
<span id="sharelabel" style="font-weight:bold">分享: </span>
<form style="display:inline-block;margin-left:7px"><input size="35" type="text" class="share-url" value="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/" role="textbox" onclick="this.focus();this.select()" readonly="readonly" style="background-color: white;font-size: 14px;padding: 5px;color:navy"/></form>
<span><a href="javascript:fbShare('http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/', '', '', '', 520, 350)"><img src="/wp/images/icon-facebook.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom" /></a></span><span class="weChatBtn" style=""><img src="/wp/images/wechat-logo-30x30.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom;cursor: pointer; cursor: hand;" /></span><span id="urlQR"  style="display:none" title="分享到微信 Share on WeChat"><p>打開微信“掃一掃” [Scan QR Code]，網頁打開後點擊屏幕右上角分享按鈕</p><img src="http://chart.apis.google.com/chart?chs=200x200&cht=qr&chld=L|0&choe=UTF-8&chl=http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/"></span>
</div>
<div class="post-meta"><span class="categories">Filed Under: <a href="http://www.ktsf.com/category/featured-news/" title="查看 Featured 中的全部文章" rel="category tag">Featured</a></span>  <span class="tags">Tagged With: <a href="http://www.ktsf.com/tag/new-york/" rel="tag">New York</a>, <a href="http://www.ktsf.com/tag/odd-news/" rel="tag">odd news</a>, <a href="http://www.ktsf.com/tag/train/" rel="tag">train</a>, <a href="http://www.ktsf.com/tag/%e7%81%ab%e8%bb%8a/" rel="tag">火車</a>, <a href="http://www.ktsf.com/tag/%e7%b4%90%e7%b4%84/" rel="tag">紐約</a>, <a href="http://www.ktsf.com/tag/%e8%b6%a3%e8%81%9e/" rel="tag">趣聞</a></span> </div>
	</div><!-- end .postclass -->
			<div id="comments">
					</div><!--end #comments-->
										<div id="respond">
				<h3 id="reply-title">發表你的看法 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video-shows-trains-snow-wave-engulfing-platform/#respond" style="display:none;">取消回复</a></small></h3>
									<form action="http://www.ktsf.com/wp/wp-comments-post.php" method="post" id="commentform">
																										<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();"><fb:intl>Connect with Facebook</fb:intl></fb:login-button></p></div><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p><!-- #form-section-url .form-section -->
</div>												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="發表評論" />
							<input type='hidden' name='comment_post_ID' value='309630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcd4926b72" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>					</form>
							</div><!-- #respond -->
								</div><!-- end #content -->
		<div id="sidebar" class="sidebar widget-area">
<div id="text-617" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="text-689" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a href="http://www.ktsf.com/news-video/"><img src="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/newsSidebarPlayer_topBar_300x30_zh.png" style="vertical-align:bottom" /></a>

<style>
.ytc-pagination{
display: none;
}
.youtube-newsside {
width: 300px;
}
.ytcplayer-fixwidthwrapper{
position:relative;
width:510px;
padding-left: 7px;
}
.ytcplayer-wrapper iframe{
width:510px; 
height:360px; 
}
ul.ytchagallery li {
height: 200px;
}
ul.ytchagallery li .ytcliinner {
height: 180px;
width: 250px;
margin: 10px;
padding: 0 ;
border: 1px solid #ddd;
}
 ul.ytchagallery li .ytcliinner:hover {
transition: all 0.2s ease-in-out 0s;
width: 262px;
height: 190px;
margin: 3px;
background: #fff;
border: 12px solid white;
border-radius: 3px;
position: relative;
box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-moz-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-webkit-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
}

.ytctitledesc-cont {
padding: 5px;
}
ul.ytchagallery .ytctitle {
font-weight: bold;
margin: 3px 0 1px ;
}
</style>

<div class="youtube-newsside"><div class="ytcshort ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/p0m4yoK-BZw?version=3&theme=light&color=white&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=p0m4yoK-BZw" data-playerid="ytcplayer1" data-quality="default" title="湖北一小學有二十八對雙胞胎 3.16" style="background-image:url(https://i.ytimg.com/vi/p0m4yoK-BZw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=p0m4yoK-BZw" data-playerid="ytcplayer1" data-quality="default" alt="湖北一小學有二十八對雙胞胎 3.16" title="湖北一小學有二十八對雙胞胎 3.16"  >湖北一小學有二十八對雙胞胎 3.16</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BvEowYina8I" data-playerid="ytcplayer1" data-quality="default" title="兩民調分別指林鄭與曾支持度較高 3.16" style="background-image:url(https://i.ytimg.com/vi/BvEowYina8I/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=BvEowYina8I" data-playerid="ytcplayer1" data-quality="default" alt="兩民調分別指林鄭與曾支持度較高 3.16" title="兩民調分別指林鄭與曾支持度較高 3.16"  >兩民調分別指林鄭與曾支持度較高 3.16</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=3VjEK_cVHYc" data-playerid="ytcplayer1" data-quality="default" title="央視指無印良品涉售核污染區食品 3.16" style="background-image:url(https://i.ytimg.com/vi/3VjEK_cVHYc/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=3VjEK_cVHYc" data-playerid="ytcplayer1" data-quality="default" alt="央視指無印良品涉售核污染區食品 3.16" title="央視指無印良品涉售核污染區食品 3.16"  >央視指無印良品涉售核污染區食品 3.16</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=DmA61Y5rfCQ" data-playerid="ytcplayer1" data-quality="default" title="旺角騷亂案三被告暴動罪成 3.16" style="background-image:url(https://i.ytimg.com/vi/DmA61Y5rfCQ/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=DmA61Y5rfCQ" data-playerid="ytcplayer1" data-quality="default" alt="旺角騷亂案三被告暴動罪成 3.16" title="旺角騷亂案三被告暴動罪成 3.16"  >旺角騷亂案三被告暴動罪成 3.16</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=cgszbI6kEGw" data-playerid="ytcplayer1" data-quality="default" title="舊金山國際電影節  今年邁入第六十週年 03.15(國)" style="background-image:url(https://i.ytimg.com/vi/cgszbI6kEGw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=cgszbI6kEGw" data-playerid="ytcplayer1" data-quality="default" alt="舊金山國際電影節  今年邁入第六十週年 03.15(國)" title="舊金山國際電影節  今年邁入第六十週年 03.15(國)"  >舊金山國際電影節  今年邁入第六十週年 03.15(國)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1WXhPrQaDgE" data-playerid="ytcplayer1" data-quality="default" title="儲局加息  對民眾生活帶來甚麼影響 03.15(國)" style="background-image:url(https://i.ytimg.com/vi/1WXhPrQaDgE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=1WXhPrQaDgE" data-playerid="ytcplayer1" data-quality="default" alt="儲局加息  對民眾生活帶來甚麼影響 03.15(國)" title="儲局加息  對民眾生活帶來甚麼影響 03.15(國)"  >儲局加息  對民眾生活帶來甚麼影響 03.15(國)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=HelfiMeWriY" data-playerid="ytcplayer1" data-quality="default" title="舊金山有多少無證移民 03.15(國)" style="background-image:url(https://i.ytimg.com/vi/HelfiMeWriY/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=HelfiMeWriY" data-playerid="ytcplayer1" data-quality="default" alt="舊金山有多少無證移民 03.15(國)" title="舊金山有多少無證移民 03.15(國)"  >舊金山有多少無證移民 03.15(國)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=8FInIH8Te-c" data-playerid="ytcplayer1" data-quality="default" title="舊金山一萬無證人士來自中國   這些人為何會變成無證人士? 03.15(國)" style="background-image:url(https://i.ytimg.com/vi/8FInIH8Te-c/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=8FInIH8Te-c" data-playerid="ytcplayer1" data-quality="default" alt="舊金山一萬無證人士來自中國   這些人為何會變成無證人士? 03.15(國)" title="舊金山一萬無證人士來自中國   這些人為何會變成無證人士? 03.15(國)"  >舊金山一萬無證人士來自中國   這些人為何會變成無證人士? 03.15(國)</a>
</h5>		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
									<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">12</span>
			</div>
			<div class="col-xs-4 ytc-next">
								<a class="ytc-paginationlink ytc-next" data-cid="" data-wid="1" data-playlist="PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" data-token="CAgQAA">Next»</a>
							</div>
		</div>
	
</div> 
</div></div></div></div></div></div>
		</div></div>
<div id="text-368" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 300x250 */
google_ad_slot = "6892115033";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-686" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">其他新聞</h4>
		<ul>
				<li><a href="http://www.ktsf.com/driverless-shuttles-being-tested-in-san-ramon/" title="San Ramon測試無人駕駛巴士 望明年初正式上路（視頻）">San Ramon測試無人駕駛巴士 望明年初正式上路（視頻）</a></li>
				<li><a href="http://www.ktsf.com/trump-budget-slashes-agency-money-to-boost-defense-spending/" title="特朗普首份財政預算大削民生項目 國防軍費大增">特朗普首份財政預算大削民生項目 國防軍費大增</a></li>
				<li><a href="http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/" title="紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）">紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）</a></li>
				<li><a href="http://www.ktsf.com/uk-mps-informed-of-royal-assent-for-brexit-bill/" title="英女王批准脫歐議案 首相文翠珊宣布啟動脫歐程序">英女王批准脫歐議案 首相文翠珊宣布啟動脫歐程序</a></li>
				<li><a href="http://www.ktsf.com/berkeley-two-suspects-arrested-after-leading-officers-on-pursuit/" title="東灣警匪跨市追逐 兩人涉駕車撞警車被捕">東灣警匪跨市追逐 兩人涉駕車撞警車被捕</a></li>
				<li><a href="http://www.ktsf.com/automated-cafe-sets-foot-in-san-francisco/" title="全自動機械人咖啡廳登陸舊金山 華裔青年分享創業經歷（視頻）">全自動機械人咖啡廳登陸舊金山 華裔青年分享創業經歷（視頻）</a></li>
				<li><a href="http://www.ktsf.com/sf-medical-cannabis-dispensary-plan-controversy/" title="日落區藥用大麻店爭議未息 正反雙方各執一詞（視頻）">日落區藥用大麻店爭議未息 正反雙方各執一詞（視頻）</a></li>
				<li><a href="http://www.ktsf.com/how-many-undocumented-immigrants-in-sf/" title="舊金山有多少無證移民？多少人來自中國？（視頻）">舊金山有多少無證移民？多少人來自中國？（視頻）</a></li>
				<li><a href="http://www.ktsf.com/federal-judge-in-hawaii-puts-trump-travel-ban-on-hold/" title="夏威夷聯邦法官頒令 暫緩執行特朗普新旅遊禁令">夏威夷聯邦法官頒令 暫緩執行特朗普新旅遊禁令</a></li>
				<li><a href="http://www.ktsf.com/screening-room-kong-skull-island/" title="影評：新版《金剛之骷髏島》創新、帶環保意識">影評：新版《金剛之骷髏島》創新、帶環保意識</a></li>
				</ul>
		</div></div>

</div>
	</div><!-- end #content-sidebar-wrap -->
	<div id="sidebar-alt" class="sidebar widget-area">
<p class="backlink">&nbsp;&lt;    <a href="http://www.ktsf.com/news-landing" class="" title=""> 返回新聞主頁</a></p><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-category-container"><ul id="menu-category" class="menu"><li id="menu-item-230549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230549"><a href="http://www.ktsf.com/news-video/">新聞視頻中心</a></li>
<li id="menu-item-59848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59848"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
<li id="menu-item-297095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297095"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
<li id="menu-item-300551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300551"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
<li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27924"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
<li id="menu-item-27951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
<li id="menu-item-27916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="http://www.ktsf.com/category/national/california-2/">加州新聞</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
<li id="menu-item-27911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27911"><a href="http://www.ktsf.com/category/china/">中國</a></li>
<li id="menu-item-27918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918"><a href="http://www.ktsf.com/category/taiwan/">台灣新聞</a></li>
<li id="menu-item-27963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="http://www.ktsf.com/category/china/hong-kong/">香港</a></li>
<li id="menu-item-131230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131230"><a href="http://www.ktsf.com/category/international/">國際</a></li>
<li id="menu-item-27950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950"><a href="http://www.ktsf.com/category/economy/">經濟</a></li>
<li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227"><a href="http://www.ktsf.com/category/technology/">科技</a></li>
<li id="menu-item-131231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131231"><a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/">娛樂</a></li>
</ul></div></div></div>
<div id="text-371" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 160x600 */
google_ad_slot = "1904695435";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

</div>
</div><!-- end #inner --><div id="footer" class="footer"><div class="wrap"><div class="menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-181387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181387"><a>新聞</a>
<ul class="sub-menu">
	<li id="menu-item-181388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181388"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-300549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300549"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
</ul>
</li>
<li id="menu-item-181389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181389"><a>節目</a>
<ul class="sub-menu">
	<li id="menu-item-306072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306072"><a href="http://www.ktsf.com/drama-theprincess_weiyoung/">電視劇 &#8211;  锦绣未央</a></li>
	<li id="menu-item-181531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181531"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-250126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250126"><a href="http://www.ktsf.com/chinese-program-overview/business-lifestyle/">商界縱橫</a></li>
	<li id="menu-item-269425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269425"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268744"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-273986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273986"><a href="http://www.ktsf.com/jsbc/">江蘇衛視合作</a></li>
	<li id="menu-item-181534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181534"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-181535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181535"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99243"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
	<li id="menu-item-181537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181537"><a href="http://www.ktsf.com/how-to-use-sap/">如何收聽第二聲道廣播</a></li>
	<li id="menu-item-181538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181538"><a href="http://www.ktsf.com/closed-captioning/">Closed Captioning</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-897"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a>
<ul class="sub-menu">
	<li id="menu-item-4218" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-4218"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a></li>
	<li id="menu-item-181539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181539"><a href="http://www.ktsf.com/resources/">社區資訊</a></li>
	<li id="menu-item-181540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181540"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-181543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181543"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
	<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895"><a href="http://www.ktsf.com/childrens-fcc-report/">兒童節目的聯邦通訊委員會報告</a></li>
</ul>
</li>
<li id="menu-item-181395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181395"><a href="#">調查</a>
<ul class="sub-menu">
	<li id="menu-item-181544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181544"><a href="http://www.ktsf.com/nielsen-ratings/">尼爾森收視報告</a></li>
	<li id="menu-item-181545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181545"><a href="http://www.ktsf.com/market-research/">消費者市場調查</a></li>
</ul>
</li>
<li id="menu-item-181397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181397"><a href="#">招聘</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.ktsf.com/about/job-openings/">現招募的職位</a></li>
	<li id="menu-item-207570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207570"><a href="http://www.ktsf.com/job-fairs/">工作招聘會</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://www.ktsf.com/about/internships/">招聘 實習</a></li>
</ul>
</li>
<li id="menu-item-181398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181398"><a href="#">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-181547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181547"><a href="http://www.ktsf.com/about/">公司資料</a></li>
	<li id="menu-item-181548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181548"><a href="http://www.ktsf.com/about/over-the-air-coverage/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.ktsf.com/about/privacy-policy/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-181399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181399"><a href="http://www.ktsf.com/about/contact-us/">與我們聯絡</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
<li id="menu-item-97960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97960"><a href="https://stations.fcc.gov/station-profile/ktsf">KTSF-TV Public File</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.ktsf.com/about/eeoc-report/">EEO 報告</a></li>
</ul></div>            <section class="panel">
      <div class="pagination up">
          <a class="top" href="#"><span class="ico"></span></a>
      </div>
  </section>
    <div id="copyright">&copy; Copyright Lincoln Broadcasting, Inc. 2017</div>
  </div><!-- end .wrap --></div><!-- end #footer -->
</div><!-- end #wrap- -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:'紐約州美鐵列車駛入月台 積雪撲向乘客場面惹笑（視頻）',url:'http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --><script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ktn_vars = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?lang=zh","loading":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/ktsf_tabbed_news\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/js/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/ktsf.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=3.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"186081508095086","channelUrl":"http:\/\/www.ktsf.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/zh_CN/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://www.ktsf.com/video-shows-trains-snow-wave-engulfing-platform/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share"><fb:intl>Share Comment on Facebook</fb:intl></label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>
</body>
</html>
