<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>影評：從孩童觀點看人生問題的《怪物召喚》&quot;A Monster Calls&quot; examines how children cope with challenges that life imposes.</title>
<meta name="description" content="在英國北部，12歲的Conor，母親患有後期癌症。實際年齡成熟的Conor，學前後，照顧自己和母親。兩人為必然的未來逐漸做準備..." />
<meta name="keywords" content="影評, 電影試片室， screening room, sean au, j a bayona, 怪物召喚,A Monster Calls, movie review" />
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/elements/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/style.css" type="text/css" media="screen" />
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="apple-itunes-app" content="app-id=628465770" ><link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 评论 Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 影評：從孩童觀點看人生問題的《怪物召喚》 评论 Feed" href="http://www.ktsf.com/screening-room-a-monster-calls/feed/" />
<link rel="canonical" href="http://www.ktsf.com/screening-room-a-monster-calls/" />
<link rel='stylesheet' id='prettyphoto-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/prettyPhoto.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoshow-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/photoShow.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ktn-css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.ktsf.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/desktop.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='youtubepopup-css-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/YouTubePopup.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery-1.5.2.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/jquery.prettyPhoto.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery.photoShow.pack.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"zh","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u641c\u7d22\u4e2d...","txt_loading":"\u52a0\u8f7d\u4e2d..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/YouTubePopup.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/current-date.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/wp/xmlrpc.php?rsd" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "分享",
	Save: "收藏",
	Subscribe: "订阅",
	Email: "Email",
	Bookmark: "书签",
	ShowAll: "显示全部服务",
	ShowLess: "显示部分服务",
	FindServices: "查找服务",
	FindAnyServiceToAddTo: "动态查找任何用以添加的服务",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "添加为浏览器书签",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "添加至收藏夹",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

a2a_config.onclick=1;
//--></script>

<meta http-equiv="Content-Language" content="zh-CN" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_zh { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/cn.png) no-repeat }
.qtrans_flag_en { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="en" href="http://www.ktsf.com/en/screening-room-a-monster-calls/" rel="alternate" />
<meta property='og:type' content='article' />
<meta property='og:title' content='影評：從孩童觀點看人生問題的《怪物召喚》' />
<meta property='og:url' content='http://www.ktsf.com/screening-room-a-monster-calls/' />
<meta property='og:description' content='電影也因此探討孩童們處理殘酷現實的方式。不但找來怪物當夥伴，學校中的欺凌事件竟然成為Conor期待的一部分' />
<meta property='og:site_name' content='KTSF Channel 26 - San Francisco, Oakland, San Jose' />
<meta property='fb:app_id' content='186081508095086' />
<meta property='og:locale' content='zh_CN' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2.jpg' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2-203x300.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2-203x300.jpg' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ktsf.com/wp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #0000cc;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<link rel="pingback" href="http://www.ktsf.com/wp/xmlrpc.php" />
</head>
<body class="single single-post postid-303928 single-format-standard header-full-width sidebar-content-sidebar lang-zh">
<div id="wrap">
<div id="header"><div class="wrap">  <!-- Messenging -->
          <!-- End Messenging -->

  <!-- BEG OF HEADER -->
  <div id="ktsf-header">
	         <div class="ktsf-header-banner">
        <div id="" class="image-rotator-nav  "><p><img title="" src="http://www.ktsf.com/wp/wp-content/uploads/2017/01/NewYear-header_400x70_ch.png" alt="" width="400" height="70" /></a></p>
</div>        </div>
        <div id="header-left">
      <div id="title-area">
        <p id="title"><a href="http://www.ktsf.com/" title="KTSF Channel 26 - San Francisco, Oakland, San Jose">KTSF Channel 26 - San Francisco, Oakland, San Jose</a></p>      </div>

      <div class="language-menu">
      <ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-zh active"><a href="http://www.ktsf.com" hreflang="zh" title="中文"><span>主 頁</span></a></li><li class="lang-en"><a href="http://www.ktsf.com/en/screening-room-a-monster-calls/" hreflang="en" title="English"><span>English</span></a></li></ul>      </div>
    </div>

    <!-- NAV -->
    <div id="header-center">
      <div id="nav"><div class="wrap"><ul id="menu-ktsf-main-nav" class="menu menu-primary"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ktsf.com/news-landing/">新 聞</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-230552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230552"><a href="http://www.ktsf.com/news-video/">新聞視頻</a></li>
	<li id="menu-item-59847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59847"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
	<li id="menu-item-59057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59057"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
	<li id="menu-item-75566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75566"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
	<li id="menu-item-75571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75571"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.ktsf.com/category/china/">中國新聞</a></li>
	<li id="menu-item-297094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297094"><a href="http://www.ktsf.com/category/bay-area-special-coverage/%e7%a4%be%e5%ae%89%e9%87%91%e5%b0%88%e9%a1%8c/">社安金專題</a></li>
	<li id="menu-item-300550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300550"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="http://www.ktsf.com/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://www.ktsf.com/program-guide/">節 目</a>
<ul class="sub-menu">
	<li id="menu-item-302084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302084"><a href="http://www.ktsf.com/drama-moonlightdrawnbyclouds/">電視劇 &#8211;  雲畫的月光</a></li>
	<li id="menu-item-37130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37130"><a href="http://www.ktsf.com/talktonight/">今夜有話要說</a></li>
	<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58857"><a href="http://www.ktsf.com/business-and-lifestyle/">商界緃橫</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268745"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-273985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273985"><a href="http://www.ktsf.com/jsbc/">江蘇衛視</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99222"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
</ul>
</li>
<li id="menu-item-297944" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297944"><a href="http://www.ktsf.com/events/categories/performance/">社 區</a>
<ul class="sub-menu">
	<li id="menu-item-297785" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297785"><a href="http://www.ktsf.com/events/categories/performance/">社區活動</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
</ul>
</li>
<li id="menu-item-181383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181383"><a href="http://www.ktsf.com/about/contact-us/">(English) Contact Us</a></li>
</ul></div><!-- end .wrap --></div>    </div>

    <div id="search-social">
      <div id="search-and-social-widget-2" class="widget search-and-social-widget"><div class="widget-wrap"><h4 class="widgettitle"><span class="notitle">KTSF Search and Social Widget</span></h4>
    <div id="search1">
<script>
  (function() {
    var cx = '011074445597984512230:fcix07svaj8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
      <!--<form action="http://www.ktsf.com/cn/search/search_result.html" id="cse-search-box" target="_parent">
        <div>
          <input type="hidden" name="cx" value="002995942733050176718:94c2uklqlzs" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="31" />
          <input type="submit" name="sa" value="Search" />
        </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>-->
    </div>
    <div id="socialNetworks1">
        	<a href="http://www.ktsf.com/app/"><img id="ktsf-app-icon" src="http://www.ktsf.com/wp/images/icon_iPad@2x.png" alt="KTSF APP" /></a>
      <a href="http://www.facebook.com/ktsf26"> 
        <img src="http://www.ktsf.com/wp/images/icon-facebook.png" alt="Facebook Icon" /></a> 
      <a href="http://twitter.com/KTSF26"> 
         <img src="http://www.ktsf.com/wp/images/icon-twitter.png" alt="Twitter" /></a>
      <a href="http://www.weibo.com/ktsf26"> 
         <img src="http://www.ktsf.com/wp/images/icon-weibo.png" alt="Weibo" /></a>
      <a href="https://plus.google.com/102763123880630074363" rel="publisher">
      	<img src="http://www.ktsf.com/wp/images/icon-google-plus.png" alt="Google+" /></a>
    </div>
    <div id="date1">
            <span id="clock">January 7, 2017 7:01</span>
    </div></div></div>
    </div>
  
  </div>
      <hr style="height: 1px; background-color: #555; border-style: none;"/>
  </div><!-- end .wrap --></div><!--end #header--><div id="inner">	<div id="content-sidebar-wrap">
				<div id="content" class="hfeed">
			<div id="google_news_post_ads" style="text-align:center"><script type="text/javascript"><!--
		google_ad_client = "ca-pub-1977598745581463";
		/* News Posts 468x60 */
		google_ad_slot = "6006393835";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div>	<div class="post-303928 post type-post status-publish format-standard hentry category-featured-news category-2673 category-movie tag-a-monster-calls tag-j-a-bayona tag-movie-review tag-sean-au tag-15668 tag-31350 tag--screening-room">

				<h1 class="entry-title">影評：從孩童觀點看人生問題的《怪物召喚》</h1>
		
			<span class="weChatBtn" style="display:block;position:absolute;right:261px;top:50px;padding-top:10px">
    	<img src="/wp/images/wechat-logo.png" style="margin-left:7px;height:32px;width:32px;vertical-align:bottom;cursor: pointer; cursor: hand;" />
    </span>

<div class="post-info"><span class="date published time" title="2017年1月7日 下午6:23">2017年1月7日 下午6:23</span>  By <span class="author vcard"><span class="fn"><a href="http://www.ktsf.com/author/sean/" class="fn n" title="Sean Au 歐志洲" rel="author">Sean Au 歐志洲</a></span></span> <span class="post-comments"><a href="http://www.ktsf.com/screening-room-a-monster-calls/#comments">Leave a Comment</a></span> </div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_sina_weibo" href="http://www.addtoany.com/add_to/sina_weibo?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Sina Weibo" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fscreening-room-a-monster-calls%2F&amp;linkname=%E5%BD%B1%E8%A9%95%EF%BC%9A%E5%BE%9E%E5%AD%A9%E7%AB%A5%E8%A7%80%E9%BB%9E%E7%9C%8B%E4%BA%BA%E7%94%9F%E5%95%8F%E9%A1%8C%E7%9A%84%E3%80%8A%E6%80%AA%E7%89%A9%E5%8F%AC%E5%96%9A%E3%80%8B" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>		<div class="entry-content">
			<p><a href="http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2.jpg"><img src="http://www.ktsf.com/wp/wp-content/uploads/2017/01/monster_calls_ver2-203x300.jpg" alt="" width="203" height="300" class="alignleft size-medium wp-image-303929" /></a>《電影試片室》 點評《怪物召喚 A Monster Calls》</p>
<p>【KTSF Sean Au 歐志洲 報導】</p>
<p>一個男孩在中和學校面對困擾，能夠聆聽他心聲的，反而是一個大怪物。</p>
<p>在英國北部，12歲的Conor，母親患有後期癌症。實際年齡成熟的Conor，學前後，照顧自己和母親。兩人為必然的未來逐漸做準備。Conor 在學校也遭到惡霸欺凌，能夠讓他暫時擺脫現實的是他的繪畫。一個晚上，屋外墳場土地崩裂，出現的是墳場山丘上的大樹變成的大怪物。怪物告訴Connor，會告訴他三個故事。但是說完這些故事之後，Connor 必須告訴怪物一個關於他自己的故事，但是必須是一個真實的故事。 </p>
<p>改編自幻想小說的電影，導演J. A. Bayona利用鮮明的特效和動畫來展示主角Connor 生活的元素，水彩動畫帶有樸素的美感。而在繪製出大樹怪物的時候，形象大膽、粗曠。怪物的眼神，一時嚴峻、一時帶有憐憫。可以了解男孩為什麼能接受怪物，成為他一個特殊的朋友。 </p>
<p>電影也因此探討孩童們處理殘酷現實的方式。不但找來怪物當夥伴，學校中的欺凌事件竟然成為Conor期待的一部分，因為這些惡霸盯上了Conor  。意味著在現實中，他們不能忽視Conor的存在，而且還確認了Conor在學校的角色。 劇情並沒有太大的轉折，更加在乎的是體現人們在生活中，對人與人之間感情和現實，和對情緒的起伏做出解釋，從中尋求人生中的美感。 </p>
<p>《怪物召喚 A Monster Calls》以低調形式展現孩童對沒能知道的未來，感覺的不安和應對方式。滿分五分中得四分，值得強力推薦。 </p>
<p>電影網頁：http://www.focusfeatures.com/amonstercalls</p>
<p>(Copyright 2017 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)<br />
版權所有，不得轉載。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ktsf.com/screening-room-a-monster-calls/"
    dc:identifier="http://www.ktsf.com/screening-room-a-monster-calls/"
    dc:title="影評：從孩童觀點看人生問題的《怪物召喚》"
    trackback:ping="http://www.ktsf.com/screening-room-a-monster-calls/trackback/" />
</rdf:RDF>-->
		</div><!-- end .entry-content -->
		<script>
    function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }
</script>
<div id="socialsharebuttons" style="margin-bottom:10px">
<span id="sharelabel" style="font-weight:bold">分享: </span>
<form style="display:inline-block;margin-left:7px"><input size="35" type="text" class="share-url" value="http://www.ktsf.com/screening-room-a-monster-calls/" role="textbox" onclick="this.focus();this.select()" readonly="readonly" style="background-color: white;font-size: 14px;padding: 5px;color:navy"/></form>
<span><a href="javascript:fbShare('http://www.ktsf.com/screening-room-a-monster-calls/', '', '', '', 520, 350)"><img src="/wp/images/icon-facebook.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom" /></a></span><span class="weChatBtn" style=""><img src="/wp/images/wechat-logo-30x30.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom;cursor: pointer; cursor: hand;" /></span><span id="urlQR"  style="display:none" title="分享到微信 Share on WeChat"><p>打開微信“掃一掃” [Scan QR Code]，網頁打開後點擊屏幕右上角分享按鈕</p><img src="http://chart.apis.google.com/chart?chs=200x200&cht=qr&chld=L|0&choe=UTF-8&chl=http://www.ktsf.com/screening-room-a-monster-calls/"></span>
</div>
<div class="post-meta"><span class="categories">Filed Under: <a href="http://www.ktsf.com/category/featured-news/" title="查看 Featured 中的全部文章" rel="category tag">Featured</a>, <a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/" title="查看 娛樂 中的全部文章" rel="category tag">娛樂</a>, <a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/movie/" title="查看 電影試片室 中的全部文章" rel="category tag">電影試片室</a></span>  <span class="tags">Tagged With: <a href="http://www.ktsf.com/tag/a-monster-calls/" rel="tag">A Monster Calls</a>, <a href="http://www.ktsf.com/tag/j-a-bayona/" rel="tag">j a bayona</a>, <a href="http://www.ktsf.com/tag/movie-review/" rel="tag">movie review</a>, <a href="http://www.ktsf.com/tag/sean-au/" rel="tag">Sean Au</a>, <a href="http://www.ktsf.com/tag/%e5%bd%b1%e8%a9%95/" rel="tag">影評</a>, <a href="http://www.ktsf.com/tag/%e6%80%aa%e7%89%a9%e5%8f%ac%e5%96%9a/" rel="tag">怪物召喚</a>, <a href="http://www.ktsf.com/tag/%e9%9b%bb%e5%bd%b1%e8%a9%a6%e7%89%87%e5%ae%a4%ef%bc%8c-screening-room/" rel="tag">電影試片室， screening room</a></span> </div>
	</div><!-- end .postclass -->
			<div id="comments">
					</div><!--end #comments-->
										<div id="respond">
				<h3 id="reply-title">發表你的看法 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/screening-room-a-monster-calls/#respond" style="display:none;">取消回复</a></small></h3>
									<form action="http://www.ktsf.com/wp/wp-comments-post.php" method="post" id="commentform">
																										<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();"><fb:intl>Connect with Facebook</fb:intl></fb:login-button></p></div><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p><!-- #form-section-url .form-section -->
</div>												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="發表評論" />
							<input type='hidden' name='comment_post_ID' value='303928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e2199422c" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>					</form>
							</div><!-- #respond -->
								</div><!-- end #content -->
		<div id="sidebar" class="sidebar widget-area">
<div id="text-617" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="text-618" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a href="http://www.ktsf.com/news-video/"><img src="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/newsSidebarPlayer_topBar_300x30_zh.png" style="vertical-align:bottom" /></a>
<!-- Start of Brightcove Player -->

<div style="display:none">

</div>

<!--
By use of this code snippet, I agree to the Brightcove Publisher T and C 
found at https://accounts.brightcove.com/en/terms-and-conditions/. 
-->

<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>

<object id="myExperience" class="BrightcoveExperience">
  <param name="bgcolor" value="#FFFFFF" />
  <param name="width" value="300" />
  <param name="height" value="600" />
  <param name="playerID" value="792564040001" />
  <param name="playerKey" value="AQ~~,AAAAocraFuk~,_jUs62-1DoxBsqoHcJjHkHpze3uIfhLT" />
  <param name="isVid" value="true" />
  <param name="isUI" value="true" />
  <param name="dynamicStreaming" value="true" />
  
</object>

<!-- 
This script tag will cause the Brightcove Players defined above it to be created as soon
as the line is read by the browser. If you wish to have the player instantiated only after
the rest of the HTML is processed and the page load is complete, remove the line.
-->
<script type="text/javascript">brightcove.createExperiences();</script>

<!-- End of Brightcove Player -->
</div>
		</div></div>
<div id="text-368" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 300x250 */
google_ad_slot = "6892115033";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-686" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">其他新聞</h4>
		<ul>
				<li><a href="http://www.ktsf.com/screening-room-a-monster-calls/" title="影評：從孩童觀點看人生問題的《怪物召喚》">影評：從孩童觀點看人生問題的《怪物召喚》</a></li>
				<li><a href="http://www.ktsf.com/florida-airport-gunman-had-gun-in-luggage/" title="佛州槍手是抵境旅客 領寄艙行李後拿槍犯案">佛州槍手是抵境旅客 領寄艙行李後拿槍犯案</a></li>
				<li><a href="http://www.ktsf.com/airport-passenger-firing/" title="佛州機場旅客稱槍聲不斷 事發後視頻流出（視頻）">佛州機場旅客稱槍聲不斷 事發後視頻流出（視頻）</a></li>
				<li><a href="http://www.ktsf.com/social-security-in-detail-part-eleven/" title="《社安金專題報導》聯邦醫保計劃Medicare（十一）">《社安金專題報導》聯邦醫保計劃Medicare（十一）</a></li>
				<li><a href="http://www.ktsf.com/multiple-dead-after-florida-airport-shooting/" title="佛州獨行槍手機場掃射 5人死亡8人受傷">佛州獨行槍手機場掃射 5人死亡8人受傷</a></li>
				<li><a href="http://www.ktsf.com/boy-drowns-in-pool-while-mom-plays-smartphone-nearby/" title="咸陽母親忙玩手機 未發現幼子在水池遇溺亡（視頻）">咸陽母親忙玩手機 未發現幼子在水池遇溺亡（視頻）</a></li>
				<li><a href="http://www.ktsf.com/protest-against-medical-marijuana-dispensary-in-sf-portola/" title="舊金山華裔業主欲開藥用大麻店 惹居民反對（視頻）">舊金山華裔業主欲開藥用大麻店 惹居民反對（視頻）</a></li>
				<li><a href="http://www.ktsf.com/uc-system-proposes-first-tuition-increase/" title="加大擬6年來首次加學費 增幅2.5%">加大擬6年來首次加學費 增幅2.5%</a></li>
				<li><a href="http://www.ktsf.com/moderate-quake-in-iran/" title="伊朗南部5.3級地震 4名農工死亡">伊朗南部5.3級地震 4名農工死亡</a></li>
				<li><a href="http://www.ktsf.com/sf-police-shoot-man-during-confrontation/" title="舊金山漢涉違禁制令與警糾纏 被警員開槍射傷">舊金山漢涉違禁制令與警糾纏 被警員開槍射傷</a></li>
				</ul>
		</div></div>

</div>
	</div><!-- end #content-sidebar-wrap -->
	<div id="sidebar-alt" class="sidebar widget-area">
<p class="backlink">&nbsp;&lt;    <a href="http://www.ktsf.com/news-landing" class="" title=""> 返回新聞主頁</a></p><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-category-container"><ul id="menu-category" class="menu"><li id="menu-item-230549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230549"><a href="http://www.ktsf.com/news-video/">新聞視頻中心</a></li>
<li id="menu-item-59848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59848"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
<li id="menu-item-297095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297095"><a href="http://www.ktsf.com/category/bay-area-special-coverage/%e7%a4%be%e5%ae%89%e9%87%91%e5%b0%88%e9%a1%8c/">社安金專題</a></li>
<li id="menu-item-300551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300551"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
<li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27924"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
<li id="menu-item-27951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
<li id="menu-item-27916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="http://www.ktsf.com/category/national/california-2/">加州新聞</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
<li id="menu-item-27911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27911"><a href="http://www.ktsf.com/category/china/">中國</a></li>
<li id="menu-item-27918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918"><a href="http://www.ktsf.com/category/taiwan/">台灣新聞</a></li>
<li id="menu-item-27963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="http://www.ktsf.com/category/china/hong-kong/">香港</a></li>
<li id="menu-item-131230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131230"><a href="http://www.ktsf.com/category/international/">國際</a></li>
<li id="menu-item-27950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950"><a href="http://www.ktsf.com/category/economy/">經濟</a></li>
<li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227"><a href="http://www.ktsf.com/category/technology/">科技</a></li>
<li id="menu-item-131231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131231"><a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/">娛樂</a></li>
</ul></div></div></div>
<div id="text-371" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 160x600 */
google_ad_slot = "1904695435";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

</div>
</div><!-- end #inner --><div id="footer" class="footer"><div class="wrap"><div class="menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-181387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181387"><a>新聞</a>
<ul class="sub-menu">
	<li id="menu-item-181388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181388"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-300549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300549"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
</ul>
</li>
<li id="menu-item-181389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181389"><a>節目</a>
<ul class="sub-menu">
	<li id="menu-item-302085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302085"><a href="http://www.ktsf.com/drama-moonlightdrawnbyclouds/">電視劇 &#8211;  雲畫的月光</a></li>
	<li id="menu-item-181531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181531"><a href="http://www.ktsf.com/talktonight/">今夜有話要說</a></li>
	<li id="menu-item-250126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250126"><a href="http://www.ktsf.com/chinese-program-overview/business-lifestyle/">商界縱橫</a></li>
	<li id="menu-item-269425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269425"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268744"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-273986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273986"><a href="http://www.ktsf.com/jsbc/">江蘇衛視合作</a></li>
	<li id="menu-item-181534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181534"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-181535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181535"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99243"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
	<li id="menu-item-181537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181537"><a href="http://www.ktsf.com/how-to-use-sap/">如何收聽第二聲道廣播</a></li>
	<li id="menu-item-181538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181538"><a href="http://www.ktsf.com/closed-captioning/">Closed Captioning</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-897"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a>
<ul class="sub-menu">
	<li id="menu-item-4218" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-4218"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a></li>
	<li id="menu-item-181539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181539"><a href="http://www.ktsf.com/resources/">社區資訊</a></li>
	<li id="menu-item-181540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181540"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-181543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181543"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
	<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895"><a href="http://www.ktsf.com/childrens-fcc-report/">兒童節目的聯邦通訊委員會報告</a></li>
</ul>
</li>
<li id="menu-item-181395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181395"><a href="#">調查</a>
<ul class="sub-menu">
	<li id="menu-item-181544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181544"><a href="http://www.ktsf.com/nielsen-ratings/">尼爾森收視報告</a></li>
	<li id="menu-item-181545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181545"><a href="http://www.ktsf.com/market-research/">消費者市場調查</a></li>
</ul>
</li>
<li id="menu-item-181397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181397"><a href="#">招聘</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.ktsf.com/about/job-openings/">現招募的職位</a></li>
	<li id="menu-item-207570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207570"><a href="http://www.ktsf.com/job-fairs/">工作招聘會</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://www.ktsf.com/about/internships/">招聘 實習</a></li>
</ul>
</li>
<li id="menu-item-181398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181398"><a href="#">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-181547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181547"><a href="http://www.ktsf.com/about/">公司資料</a></li>
	<li id="menu-item-181548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181548"><a href="http://www.ktsf.com/about/over-the-air-coverage/">無線廣播覆蓋範圍</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.ktsf.com/about/privacy-policy/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-181399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181399"><a href="http://www.ktsf.com/about/contact-us/">與我們聯絡</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
<li id="menu-item-97960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97960"><a href="https://stations.fcc.gov/station-profile/ktsf">KTSF-TV Public File</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.ktsf.com/about/eeoc-report/">EEO 報告</a></li>
</ul></div>            <section class="panel">
      <div class="pagination up">
          <a class="top" href="#"><span class="ico"></span></a>
      </div>
  </section>
    <div id="copyright">&copy; Copyright Lincoln Broadcasting, Inc. 2017</div>
  </div><!-- end .wrap --></div><!-- end #footer -->
</div><!-- end #wrap- -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:'影評：從孩童觀點看人生問題的《怪物召喚》',url:'http://www.ktsf.com/screening-room-a-monster-calls/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --><script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ktn_vars = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?lang=zh","loading":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/ktsf_tabbed_news\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/js/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/ktsf.js?ver=3.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"186081508095086","channelUrl":"http:\/\/www.ktsf.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/zh_CN/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://www.ktsf.com/screening-room-a-monster-calls/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share"><fb:intl>Share Comment on Facebook</fb:intl></label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>
</body>
</html>
