<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>為減廢氣排放 聖馬刁運輸局購10輛新電動巴士 SamTrans purchases 10 new electric buses</title>
<meta name="description" content="為了減少廢氣的排放，聖馬刁縣（San Mateo）運輸局董事將從明年開始，用電動巴士取代一些柴油巴士...The San Mateo County Transit District board of directors voted Thursday to replace 10 diesel buses with new battery electric buses..." />
<meta name="keywords" content="聖馬刁巴士, SamTran" />
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/elements/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/style.css" type="text/css" media="screen" />
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="apple-itunes-app" content="app-id=628465770" ><link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 评论 Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 為減廢氣排放 聖馬刁運輸局購10輛新電動巴士 评论 Feed" href="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/feed/" />
<link rel="canonical" href="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/" />
<link rel='stylesheet' id='prettyphoto-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/prettyPhoto.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoshow-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/photoShow.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ktn-css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.ktsf.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/desktop.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='youtubepopup-css-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/YouTubePopup.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery-1.5.2.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/jquery.prettyPhoto.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery.photoShow.pack.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"zh","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u641c\u7d22\u4e2d...","txt_loading":"\u52a0\u8f7d\u4e2d..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/YouTubePopup.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/current-date.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/wp/xmlrpc.php?rsd" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "分享",
	Save: "收藏",
	Subscribe: "订阅",
	Email: "Email",
	Bookmark: "书签",
	ShowAll: "显示全部服务",
	ShowLess: "显示部分服务",
	FindServices: "查找服务",
	FindAnyServiceToAddTo: "动态查找任何用以添加的服务",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "添加为浏览器书签",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "添加至收藏夹",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

a2a_config.onclick=1;
//--></script>

<meta http-equiv="Content-Language" content="zh-CN" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_zh { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/cn.png) no-repeat }
.qtrans_flag_en { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="en" href="http://www.ktsf.com/en/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974" rel="alternate" />
<meta property='og:type' content='article' />
<meta property='og:title' content='為減廢氣排放 聖馬刁運輸局購10輛新電動巴士' />
<meta property='og:url' content='http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/' />
<meta property='og:description' content='為了減少廢氣的排放，聖馬刁縣（San Mateo）運輸局董事將從明年開始，用電動巴士取代一些柴油巴士...' />
<meta property='og:site_name' content='KTSF Channel 26 - San Francisco, Oakland, San Jose' />
<meta property='fb:app_id' content='186081508095086' />
<meta property='og:locale' content='zh_CN' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus-nb.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus-nb.jpg' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus-300x200.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus-300x200.jpg' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ktsf.com/wp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #0000cc;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<link rel="pingback" href="http://www.ktsf.com/wp/xmlrpc.php" />
</head>
<body class="single single-post postid-351487 single-format-standard header-full-width sidebar-content-sidebar lang-zh">
<div id="wrap">
<div id="header"><div class="wrap">  <!-- Messenging -->
          <!-- End Messenging -->

  <!-- BEG OF HEADER -->
  <div id="ktsf-header">
	         <div class="ktsf-header-banner">
        <div id="" class="image-rotator-nav  "><p><a href="http://www.ktsf.com/news-landing/" target="_blank"><img title="" src="http://www.ktsf.com/wp/wp-content/uploads/2017/05/ad_400x70_news.png" alt="" width="400" height="70" /></a></p>
</div>        </div>
        <div id="header-left">
      <div id="title-area">
        <p id="title"><a href="http://www.ktsf.com/" title="KTSF Channel 26 - San Francisco, Oakland, San Jose">KTSF Channel 26 - San Francisco, Oakland, San Jose</a></p>      </div>

      <div class="language-menu">
      <ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-zh active"><a href="http://www.ktsf.com" hreflang="zh" title="中文"><span>主 頁</span></a></li><li class="lang-en"><a href="http://www.ktsf.com/en/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974" hreflang="en" title="English"><span>English</span></a></li></ul>      </div>
    </div>

    <!-- NAV -->
    <div id="header-center">
      <div id="nav"><div class="wrap"><ul id="menu-ktsf-main-nav" class="menu menu-primary"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ktsf.com/news-landing/">新 聞</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-230552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230552"><a href="http://www.ktsf.com/news-video/">新聞視頻</a></li>
	<li id="menu-item-59847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59847"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
	<li id="menu-item-59057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59057"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
	<li id="menu-item-75566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75566"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
	<li id="menu-item-75571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75571"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.ktsf.com/category/china/">中國新聞</a></li>
	<li id="menu-item-297094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297094"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
	<li id="menu-item-300550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300550"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="http://www.ktsf.com/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://www.ktsf.com/program-guide/">節 目</a>
<ul class="sub-menu">
	<li id="menu-item-338650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338650"><a href="http://www.ktsf.com/drama-nothing_gold_can_stay/">電視劇 &#8211; 那年花開月正圓</a></li>
	<li id="menu-item-37130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37130"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58857"><a href="http://www.ktsf.com/business-and-lifestyle/">商界緃橫</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268745"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-314510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314510"><a href="http://www.ktsf.com/chinesehospitalshowcase/">聚焦東華</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99222"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
</ul>
</li>
<li id="menu-item-297944" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297944"><a href="http://www.ktsf.com/events/categories/performance/">社 區</a>
<ul class="sub-menu">
	<li id="menu-item-297785" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297785"><a href="http://www.ktsf.com/events/categories/performance/">社區活動</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
</ul>
</li>
<li id="menu-item-181383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181383"><a href="http://www.ktsf.com/about/contact-us/">(English) Contact Us</a></li>
</ul></div><!-- end .wrap --></div>    </div>

    <div id="search-social">
      <div id="search-and-social-widget-3" class="widget search-and-social-widget"><div class="widget-wrap"><h4 class="widgettitle"><span class="notitle">KTSF Search and Social Widget</span></h4>
    <div id="search1">
<script>
  (function() {
    var cx = '011074445597984512230:fcix07svaj8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
      <!--<form action="http://www.ktsf.com/cn/search/search_result.html" id="cse-search-box" target="_parent">
        <div>
          <input type="hidden" name="cx" value="002995942733050176718:94c2uklqlzs" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="31" />
          <input type="submit" name="sa" value="Search" />
        </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>-->
    </div>
    <div id="socialNetworks1">
        	<a href="http://www.ktsf.com/app/"><img id="ktsf-app-icon" src="http://www.ktsf.com/wp/images/icon_iPad@2x.png" alt="KTSF APP" /></a>
      <a href="http://www.facebook.com/ktsf26"> 
        <img src="http://www.ktsf.com/wp/images/icon-facebook.png" alt="Facebook Icon" /></a> 
      <a href="http://twitter.com/KTSF26"> 
         <img src="http://www.ktsf.com/wp/images/icon-twitter.png" alt="Twitter" /></a>
      <a href="http://www.weibo.com/ktsf26"> 
         <img src="http://www.ktsf.com/wp/images/icon-weibo.png" alt="Weibo" /></a>
      <a href="https://plus.google.com/102763123880630074363" rel="publisher">
      	<img src="http://www.ktsf.com/wp/images/icon-google-plus.png" alt="Google+" /></a>
    </div>
    <div id="date1">
            <span id="clock">March 12, 2018 3:03</span>
    </div></div></div>
    </div>
  
  </div>
      <hr style="height: 1px; background-color: #555; border-style: none;"/>
  </div><!-- end .wrap --></div><!--end #header--><div id="inner">	<div id="content-sidebar-wrap">
				<div id="content" class="hfeed">
			<div id="google_news_post_ads" style="text-align:center"><script type="text/javascript"><!--
		google_ad_client = "ca-pub-1977598745581463";
		/* News Posts 468x60 */
		google_ad_slot = "6006393835";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div>	<div class="post-351487 post type-post status-publish format-standard hentry category-peninsula category-transportation category-local-news tag-bus tag-san-mateo tag-1840 tag-3931">

				<h1 class="entry-title">為減廢氣排放 聖馬刁運輸局購10輛新電動巴士</h1>
		
			<span class="weChatBtn" style="display:block;position:absolute;right:261px;top:50px;padding-top:10px">
    	<img src="/wp/images/wechat-logo.png" style="margin-left:7px;height:32px;width:32px;vertical-align:bottom;cursor: pointer; cursor: hand;" />
    </span>

<div class="post-info"><span class="date published time" title="2018年3月12日 上午11:40">2018年3月12日 上午11:40</span>  By <span class="author vcard"><span class="fn"><a href="http://www.ktsf.com/author/webstaff/" class="fn n" title="Webstaff" rel="author">Webstaff</a></span></span> <span class="post-comments"><a href="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/#comments">Leave a Comment</a></span> </div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_sina_weibo" href="http://www.addtoany.com/add_to/sina_weibo?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Sina Weibo" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fsamtrans-purchases-ten-new-electric-buses%2F&amp;linkname=%E7%82%BA%E6%B8%9B%E5%BB%A2%E6%B0%A3%E6%8E%92%E6%94%BE%20%E8%81%96%E9%A6%AC%E5%88%81%E9%81%8B%E8%BC%B8%E5%B1%80%E8%B3%BC10%E8%BC%9B%E6%96%B0%E9%9B%BB%E5%8B%95%E5%B7%B4%E5%A3%AB" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>		<div class="entry-content">
			<p>【KTSF】</p>
<p>為了減少廢氣的排放，聖馬刁縣（San Mateo）運輸局董事將從明年開始，用電動巴士取代一些柴油巴士。</p>
<div id="attachment_351490" class="wp-caption aligncenter" style="width: 310px"><a href="http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus.jpg"><img class="size-medium wp-image-351490" title="SamTrans-bus" src="http://www.ktsf.com/wp/wp-content/uploads/2018/03/SamTrans-bus-300x200.jpg" alt="" width="300" height="200" /></a><p class="wp-caption-text">(SamTrans)</p></div>
<p>當局將先購買10輛由中半島Burlingame市的Proterra公司製造的電動巴士，新巴士將取代2003年的柴油巴士，這些巴士是服務中半島SamTrans 302輛巴士中最老舊的。</p>
<p>新的電動巴士長40英尺，最多能載56名乘客，巴士中也將裝有USB插座，並設有方便殘障人士上下車的設備。</p>
<p>這10輛新巴士耗資920萬，估計明年初投入服務。</p>
<p>(Copyright 2018 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. Bay City News contributed to this report. )<br />
版權所有，不得轉載。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/"
    dc:identifier="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/"
    dc:title="為減廢氣排放 聖馬刁運輸局購10輛新電動巴士"
    trackback:ping="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/trackback/" />
</rdf:RDF>-->
		</div><!-- end .entry-content -->
		<script>
    function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }
</script>
<div id="socialsharebuttons" style="margin-bottom:10px">
<span id="sharelabel" style="font-weight:bold">分享: </span>
<form style="display:inline-block;margin-left:7px"><input size="35" type="text" class="share-url" value="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974" role="textbox" onclick="this.focus();this.select()" readonly="readonly" style="background-color: white;font-size: 14px;padding: 5px;color:navy"/></form>
<span><a href="javascript:fbShare('http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974', '', '', '', 520, 350)"><img src="/wp/images/icon-facebook.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom" /></a></span><span class="weChatBtn" style=""><img src="/wp/images/wechat-logo-30x30.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom;cursor: pointer; cursor: hand;" /></span><span id="urlQR"  style="display:none" title="分享到微信 Share on WeChat"><p>打開微信“掃一掃” [Scan QR Code]，網頁打開後點擊屏幕右上角分享按鈕</p><img src="http://chart.apis.google.com/chart?chs=200x200&cht=qr&chld=L|0&choe=UTF-8&chl=http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974"></span>
</div>
<div class="post-meta"><span class="categories">Filed Under: <a href="http://www.ktsf.com/category/local-news/peninsula/" title="查看 中半島 中的全部文章" rel="category tag">中半島</a>, <a href="http://www.ktsf.com/category/local-news/transportation/" title="查看 交通 中的全部文章" rel="category tag">交通</a>, <a href="http://www.ktsf.com/category/local-news/" title="查看 灣區新聞 中的全部文章" rel="category tag">灣區新聞</a></span>  <span class="tags">Tagged With: <a href="http://www.ktsf.com/tag/bus/" rel="tag">bus</a>, <a href="http://www.ktsf.com/tag/san-mateo/" rel="tag">san mateo</a>, <a href="http://www.ktsf.com/tag/%e5%b7%b4%e5%a3%ab/" rel="tag">巴士</a>, <a href="http://www.ktsf.com/tag/%e8%81%96%e9%a6%ac%e5%88%81/" rel="tag">聖馬刁</a></span> </div>
	</div><!-- end .postclass -->
			<div id="comments">
					</div><!--end #comments-->
										<div id="respond">
				<h3 id="reply-title">發表你的看法 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samtrans-purchases-ten-new-electric-buses/?doing_wp_cron=1520891974#respond" style="display:none;">取消回复</a></small></h3>
									<form action="http://www.ktsf.com/wp/wp-comments-post.php" method="post" id="commentform">
																										<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();"><fb:intl>Connect with Facebook</fb:intl></fb:login-button></p></div><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p><!-- #form-section-url .form-section -->
</div>												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="發表評論" />
							<input type='hidden' name='comment_post_ID' value='351487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8d9720309" /></p><p id="sfc_comm_send"></p>					</form>
							</div><!-- #respond -->
								</div><!-- end #content -->
		<div id="sidebar" class="sidebar widget-area">
<div id="text-617" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="text-689" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a href="http://www.ktsf.com/news-video/"><img src="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/newsSidebarPlayer_topBar_300x30_zh.png" style="vertical-align:bottom" /></a>

<style>
.ytc-pagination{
display: none;
}
.youtube-newsside {
width: 300px;
}
.ytcplayer-fixwidthwrapper{
position:relative;
width:510px;
padding-left: 7px;
}
.ytcplayer-wrapper iframe{
width:510px; 
height:360px; 
}
ul.ytchagallery li {
height: 200px;
}
ul.ytchagallery li .ytcliinner {
height: 180px;
width: 250px;
margin: 10px;
padding: 0 ;
border: 1px solid #ddd;
}
 ul.ytchagallery li .ytcliinner:hover {
transition: all 0.2s ease-in-out 0s;
width: 262px;
height: 190px;
margin: 3px;
background: #fff;
border: 12px solid white;
border-radius: 3px;
position: relative;
box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-moz-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-webkit-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
}

.ytctitledesc-cont {
padding: 5px;
}
ul.ytchagallery .ytctitle {
font-weight: bold;
margin: 3px 0 1px ;
}
</style>

<div class="youtube-newsside"><div class="ytcshort ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/BZOusKNHvHI?version=3&theme=light&color=white&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BZOusKNHvHI" data-playerid="ytcplayer1" data-quality="default" title="旺角騷亂案男子認暴動罪下月判刑 3.12 (粵)" style="background-image:url(https://i.ytimg.com/vi/BZOusKNHvHI/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=BZOusKNHvHI" data-playerid="ytcplayer1" data-quality="default" alt="旺角騷亂案男子認暴動罪下月判刑 3.12 (粵)" title="旺角騷亂案男子認暴動罪下月判刑 3.12 (粵)"  >旺角騷亂案男子認暴動罪下月判刑 3.12 (粵)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=0PuAdwHc6Dk" data-playerid="ytcplayer1" data-quality="default" title="香港民主派失立會分組點票否決權 3.12 (粵)" style="background-image:url(https://i.ytimg.com/vi/0PuAdwHc6Dk/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=0PuAdwHc6Dk" data-playerid="ytcplayer1" data-quality="default" alt="香港民主派失立會分組點票否決權 3.12 (粵)" title="香港民主派失立會分組點票否決權 3.12 (粵)"  >香港民主派失立會分組點票否決權 3.12 (粵)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Ls51MDyukjA" data-playerid="ytcplayer1" data-quality="default" title="美華慈心關懷聯盟辦生命末期療護講座 3.9 (國)" style="background-image:url(https://i.ytimg.com/vi/Ls51MDyukjA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=Ls51MDyukjA" data-playerid="ytcplayer1" data-quality="default" alt="美華慈心關懷聯盟辦生命末期療護講座 3.9 (國)" title="美華慈心關懷聯盟辦生命末期療護講座 3.9 (國)"  >美華慈心關懷聯盟辦生命末期療護講座 3.9 (國)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=NQ1nd3fYIhA" data-playerid="ytcplayer1" data-quality="default" title="舊金山總圖書館民族服飾展 3.9 (國)" style="background-image:url(https://i.ytimg.com/vi/NQ1nd3fYIhA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=NQ1nd3fYIhA" data-playerid="ytcplayer1" data-quality="default" alt="舊金山總圖書館民族服飾展 3.9 (國)" title="舊金山總圖書館民族服飾展 3.9 (國)"  >舊金山總圖書館民族服飾展 3.9 (國)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=wi0Ov4nu7-M" data-playerid="ytcplayer1" data-quality="default" title="矽谷孵化器公司Plug and Play 3.9 (國)" style="background-image:url(https://i.ytimg.com/vi/wi0Ov4nu7-M/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=wi0Ov4nu7-M" data-playerid="ytcplayer1" data-quality="default" alt="矽谷孵化器公司Plug and Play 3.9 (國)" title="矽谷孵化器公司Plug and Play 3.9 (國)"  >矽谷孵化器公司Plug and Play 3.9 (國)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=R44-B-Ca7Gw" data-playerid="ytcplayer1" data-quality="default" title="全美房價最易及最難負擔都會區 3.9 (國)" style="background-image:url(https://i.ytimg.com/vi/R44-B-Ca7Gw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=R44-B-Ca7Gw" data-playerid="ytcplayer1" data-quality="default" alt="全美房價最易及最難負擔都會區 3.9 (國)" title="全美房價最易及最難負擔都會區 3.9 (國)"  >全美房價最易及最難負擔都會區 3.9 (國)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=cPvbDXqrQ3g" data-playerid="ytcplayer1" data-quality="default" title="迪士尼本年首部真人奇幻大作 3.9 (粵)" style="background-image:url(https://i.ytimg.com/vi/cPvbDXqrQ3g/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=cPvbDXqrQ3g" data-playerid="ytcplayer1" data-quality="default" alt="迪士尼本年首部真人奇幻大作 3.9 (粵)" title="迪士尼本年首部真人奇幻大作 3.9 (粵)"  >迪士尼本年首部真人奇幻大作 3.9 (粵)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1MHnQw9Csds" data-playerid="ytcplayer1" data-quality="default" title="聖荷西警方拘捕持械劫案疑犯 3.9 (粵)" style="background-image:url(https://i.ytimg.com/vi/1MHnQw9Csds/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=1MHnQw9Csds" data-playerid="ytcplayer1" data-quality="default" alt="聖荷西警方拘捕持械劫案疑犯 3.9 (粵)" title="聖荷西警方拘捕持械劫案疑犯 3.9 (粵)"  >聖荷西警方拘捕持械劫案疑犯 3.9 (粵)</a>
</h5>		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
									<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">10</span>
			</div>
			<div class="col-xs-4 ytc-next">
								<a class="ytc-paginationlink ytc-next" data-cid="" data-wid="1" data-playlist="PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" data-token="CAgQAA">Next»</a>
							</div>
		</div>
	
</div> 
</div></div></div></div></div></div>
		</div></div>
<div id="text-368" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 300x250 */
google_ad_slot = "6892115033";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-686" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">其他新聞</h4>
		<ul>
				<li><a href="http://www.ktsf.com/french-couturier-hubert-de-givenchy-dies-at-91/" title="法國時裝設計師紀梵希逝世 終年91歲">法國時裝設計師紀梵希逝世 終年91歲</a></li>
				<li><a href="http://www.ktsf.com/sf-two-separate-carjackings-saturday/" title="舊金山週六兩宗劫車案 受害人被匪徒用槍指嚇">舊金山週六兩宗劫車案 受害人被匪徒用槍指嚇</a></li>
				<li><a href="http://www.ktsf.com/new-ca-bill-to-raise-age-for-purchasing-rifles/" title="加州眾議員提法案 建議買長槍法定年齡提高至21歲（視頻）">加州眾議員提法案 建議買長槍法定年齡提高至21歲（視頻）</a></li>
				<li><a href="http://www.ktsf.com/hong-kong-democracy-movement-loses-ground/" title="香港立法會補選 民主派失分組點票否決權（視頻）">香港立法會補選 民主派失分組點票否決權（視頻）</a></li>
				<li><a href="http://www.ktsf.com/trumps-visit-to-california-comes-amid-frayed-relations/" title="特朗普上任後首訪加州 將視察美墨圍牆原型">特朗普上任後首訪加州 將視察美墨圍牆原型</a></li>
				<li><a href="http://www.ktsf.com/chinatown-leader-urges-trump-to-retain-family-reunion-immigration-policy/" title="華埠街坊會主席李兆祥致函總統 促保留依親移民（視頻）">華埠街坊會主席李兆祥致函總統 促保留依親移民（視頻）</a></li>
				<li><a href="http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/" title="為減廢氣排放 聖馬刁運輸局購10輛新電動巴士">為減廢氣排放 聖馬刁運輸局購10輛新電動巴士</a></li>
				<li><a href="http://www.ktsf.com/plug-and-play/" title="矽谷孵化器公司Plug and Play（視頻）">矽谷孵化器公司Plug and Play（視頻）</a></li>
				<li><a href="http://www.ktsf.com/caccc-to-host-hospices-care-forum/" title="美華慈心關懷聯盟將舉辦生命末期療護趨勢講座（視頻）">美華慈心關懷聯盟將舉辦生命末期療護趨勢講座（視頻）</a></li>
				<li><a href="http://www.ktsf.com/nyc-helicopter-crash/" title="紐約觀光直升機墜毀5名乘客喪命 機師生還">紐約觀光直升機墜毀5名乘客喪命 機師生還</a></li>
				</ul>
		</div></div>

</div>
	</div><!-- end #content-sidebar-wrap -->
	<div id="sidebar-alt" class="sidebar widget-area">
<p class="backlink">&nbsp;&lt;    <a href="http://www.ktsf.com/news-landing" class="" title=""> 返回新聞主頁</a></p><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-category-container"><ul id="menu-category" class="menu"><li id="menu-item-230549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230549"><a href="http://www.ktsf.com/news-video/">新聞視頻中心</a></li>
<li id="menu-item-59848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59848"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
<li id="menu-item-297095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297095"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
<li id="menu-item-300551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300551"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
<li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27924"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
<li id="menu-item-27951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27951"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
<li id="menu-item-27916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="http://www.ktsf.com/category/national/california-2/">加州新聞</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
<li id="menu-item-27911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27911"><a href="http://www.ktsf.com/category/china/">中國</a></li>
<li id="menu-item-27918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918"><a href="http://www.ktsf.com/category/taiwan/">台灣新聞</a></li>
<li id="menu-item-27963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="http://www.ktsf.com/category/china/hong-kong/">香港</a></li>
<li id="menu-item-131230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131230"><a href="http://www.ktsf.com/category/international/">國際</a></li>
<li id="menu-item-27950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950"><a href="http://www.ktsf.com/category/economy/">經濟</a></li>
<li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227"><a href="http://www.ktsf.com/category/technology/">科技</a></li>
<li id="menu-item-131231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131231"><a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/">娛樂</a></li>
<li id="menu-item-337254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337254"><a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/movie/">電影試片室</a></li>
</ul></div></div></div>
<div id="text-371" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 160x600 */
google_ad_slot = "1904695435";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

</div>
</div><!-- end #inner --><div id="footer" class="footer"><div class="wrap"><div class="menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-181387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181387"><a>新聞</a>
<ul class="sub-menu">
	<li id="menu-item-181388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181388"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-300549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300549"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
</ul>
</li>
<li id="menu-item-181389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181389"><a>節目</a>
<ul class="sub-menu">
	<li id="menu-item-338670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338670"><a href="http://www.ktsf.com/drama-nothing_gold_can_stay/">電視劇 &#8211; 那年花開月正圓</a></li>
	<li id="menu-item-181531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181531"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-250126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250126"><a href="http://www.ktsf.com/chinese-program-overview/business-lifestyle/">商界縱橫</a></li>
	<li id="menu-item-269425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269425"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268744"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-314511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314511"><a href="http://www.ktsf.com/chinesehospitalshowcase/">聚焦東華</a></li>
	<li id="menu-item-181534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181534"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-181535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181535"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99243"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
	<li id="menu-item-181537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181537"><a href="http://www.ktsf.com/how-to-use-sap/">如何收聽第二聲道廣播</a></li>
	<li id="menu-item-181538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181538"><a href="http://www.ktsf.com/closed-captioning/">Closed Captioning</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-897"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a>
<ul class="sub-menu">
	<li id="menu-item-4218" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-4218"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a></li>
	<li id="menu-item-181540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181540"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-181543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181543"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
</ul>
</li>
<li id="menu-item-181397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181397"><a href="#">招聘</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.ktsf.com/about/job-openings/">現招募的職位</a></li>
	<li id="menu-item-207570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207570"><a href="http://www.ktsf.com/job-fairs/">工作招聘會</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://www.ktsf.com/about/internships/">招聘 實習</a></li>
</ul>
</li>
<li id="menu-item-181398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181398"><a href="#">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-181547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181547"><a href="http://www.ktsf.com/about/">公司資料</a></li>
	<li id="menu-item-181548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181548"><a href="http://www.ktsf.com/about/over-the-air-coverage/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.ktsf.com/about/privacy-policy/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-181399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181399"><a href="http://www.ktsf.com/about/contact-us/">與我們聯絡</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
<li id="menu-item-97960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97960"><a href="https://publicfiles.fcc.gov/tv-profile/ktsf">KTSF-TV Public File</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.ktsf.com/about/eeoc-report/">EEO 報告</a></li>
</ul></div>            <section class="panel">
      <div class="pagination up">
          <a class="top" href="#"><span class="ico"></span></a>
      </div>
  </section>
    <div id="copyright">&copy; Copyright Lincoln Broadcasting, Inc. 2018</div>
  </div><!-- end .wrap --></div><!-- end #footer -->
</div><!-- end #wrap- -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:'為減廢氣排放 聖馬刁運輸局購10輛新電動巴士',url:'http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --><script type='text/javascript'>
/* <![CDATA[ */
var ktn_vars = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?lang=zh","loading":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/ktsf_tabbed_news\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/js/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"en","start_of_week":"1","step_interval":"15","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"\u4eca\u5929","all_day":"\u5168\u5929","years":"Years","year":"Year","months":"\u4e2a\u6708","month":"\u672c\u6708","weeks":"\u5468","week":"\u661f\u671f","days":"\u5929","day":"\u5929","hours":"\u8425\u4e1a\u65f6\u95f4","hour":"\u5c0f\u65f6","minutes":"\u5206\u949f","minute":"\u5206\u949f","january":"\u4e00\u6708","february":"\u4e8c\u6708","march":"\u4e09\u6708","april":"\u56db\u6708","may":"\u4e94\u6708","june":"\u516d\u6708","july":"\u4e03\u6708","august":"\u516b\u6708","september":"\u4e5d\u6708","october":"\u5341\u6708","november":"\u5341\u4e00\u6708","december":"\u5341\u4e8c\u6708","jan":"1\u6708","feb":"2\u6708","mar":"3\u6708","apr":"4\u6708","may_short":"5\u6708","jun":"6\u6708","jul":"7\u6708","aug":"8\u6708","sep":"9\u6708","oct":"10\u6708","nov":"11\u6708","dec":"12\u6708","sunday":"\u661f\u671f\u65e5","monday":"\u661f\u671f\u4e00","tuesday":"\u661f\u671f\u4e8c","wednesday":"\u661f\u671f\u4e09","thursday":"\u661f\u671f\u56db","friday":"\u661f\u671f\u4e94","saturday":"\u661f\u671f\u516d","sun":"\u5468\u65e5","mon":"\u5468\u4e00","tue":"\u5468\u4e8c","wed":"\u5468\u4e09","thu":"\u5468\u56db","fri":"\u5468\u4e94","sat":"\u5468\u516d","close_event_form":"\u5173\u95ed\u6d3b\u52a8","loading_event_form":"Loading Program Guide...","update_btn":"\u66f4\u65b0","delete_btn":"\u5220\u9664","category_type":"\u5206\u7c7b\u6837\u5f0f","hide_all_notifications":"\u9690\u85cf\u6240\u6709\u901a\u77e5","has_been_created":"\u5df2\u5efa\u7acb","has_been_modified":"\u5df2\u4fee\u6539","has_been_deleted":"\u5df2\u5220\u9664","add_event":"\u65b0\u589e\u6d3b\u52a8","edit_event":"\u7f16\u8f91\u6d3b\u52a8","delete_event":"\u5220\u9664\u6b64\u6d3b\u52a8\uff1f","loading":"Loading Program Guide...","category_filter_label":"\u5206\u7c7b\u6837\u5f0f\u6807\u7b7e","repeats_every":"\u91cd\u590d\u4e00\u6b21","until":"\u76f4\u5230","success":"\u6210\u529f\uff01","whoops":"\u54ce\u5440\uff01","ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","editable":""};;
var custom = {"is_rtl":"","locale":"en","start_of_week":"1","step_interval":"15","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"\u4eca\u5929","all_day":"\u5168\u5929","years":"Years","year":"Year","months":"\u4e2a\u6708","month":"\u672c\u6708","weeks":"\u5468","week":"\u661f\u671f","days":"\u5929","day":"\u5929","hours":"\u8425\u4e1a\u65f6\u95f4","hour":"\u5c0f\u65f6","minutes":"\u5206\u949f","minute":"\u5206\u949f","january":"\u4e00\u6708","february":"\u4e8c\u6708","march":"\u4e09\u6708","april":"\u56db\u6708","may":"\u4e94\u6708","june":"\u516d\u6708","july":"\u4e03\u6708","august":"\u516b\u6708","september":"\u4e5d\u6708","october":"\u5341\u6708","november":"\u5341\u4e00\u6708","december":"\u5341\u4e8c\u6708","jan":"1\u6708","feb":"2\u6708","mar":"3\u6708","apr":"4\u6708","may_short":"5\u6708","jun":"6\u6708","jul":"7\u6708","aug":"8\u6708","sep":"9\u6708","oct":"10\u6708","nov":"11\u6708","dec":"12\u6708","sunday":"\u661f\u671f\u65e5","monday":"\u661f\u671f\u4e00","tuesday":"\u661f\u671f\u4e8c","wednesday":"\u661f\u671f\u4e09","thursday":"\u661f\u671f\u56db","friday":"\u661f\u671f\u4e94","saturday":"\u661f\u671f\u516d","sun":"\u5468\u65e5","mon":"\u5468\u4e00","tue":"\u5468\u4e8c","wed":"\u5468\u4e09","thu":"\u5468\u56db","fri":"\u5468\u4e94","sat":"\u5468\u516d","close_event_form":"\u5173\u95ed\u6d3b\u52a8","loading_event_form":"Loading Program Guide...","update_btn":"\u66f4\u65b0","delete_btn":"\u5220\u9664","category_type":"\u5206\u7c7b\u6837\u5f0f","hide_all_notifications":"\u9690\u85cf\u6240\u6709\u901a\u77e5","has_been_created":"\u5df2\u5efa\u7acb","has_been_modified":"\u5df2\u4fee\u6539","has_been_deleted":"\u5df2\u5220\u9664","add_event":"\u65b0\u589e\u6d3b\u52a8","edit_event":"\u7f16\u8f91\u6d3b\u52a8","delete_event":"\u5220\u9664\u6b64\u6d3b\u52a8\uff1f","loading":"Loading Program Guide...","category_filter_label":"\u5206\u7c7b\u6837\u5f0f\u6807\u7b7e","repeats_every":"\u91cd\u590d\u4e00\u6b21","until":"\u76f4\u5230","success":"\u6210\u529f\uff01","whoops":"\u54ce\u5440\uff01","ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/ktsf.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=3.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"186081508095086","channelUrl":"http:\/\/www.ktsf.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/zh_CN/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://www.ktsf.com/samtrans-purchases-ten-new-electric-buses/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share"><fb:intl>Share Comment on Facebook</fb:intl></label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>
</body>
</html>
