<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>新墨西哥州致命車禍1死4傷 死傷者來自台灣 1 dead, 4 injured in New Mexico fatal crash</title>
<meta name="description" content="新墨西哥州週一凌晨發生一場死亡車禍，1死4傷，車上5人都是台灣人...1 dead, 4 injured in a fatal crash in  New Mexico. Victims were all from Taiwan..." />
<meta name="keywords" content="台灣人新墨西哥州遇車禍,New Mexico fatal crash" />
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/elements/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="http://www.ktsf.com/wp/wp-content/themes/ktsf/style.css" type="text/css" media="screen" />
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><meta name="apple-itunes-app" content="app-id=628465770" ><link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 评论 Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco, Oakland, San Jose &raquo; 新墨西哥州致命車禍1死4傷 死傷者來自台灣 评论 Feed" href="http://www.ktsf.com/new-mexico-fatal-crash/feed/" />
<link rel="canonical" href="http://www.ktsf.com/new-mexico-fatal-crash/" />
<link rel='stylesheet' id='prettyphoto-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/prettyPhoto.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoshow-styles-css'  href='http://www.ktsf.com/wp/wp-content/plugins/photoShow/photoShow.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ktn-css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.ktsf.com/wp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/desktop.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='youtubepopup-css-css'  href='http://www.ktsf.com/wp/wp-content/themes/ktsf/css/YouTubePopup.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery-1.5.2.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/prettyPhoto/jquery.prettyPhoto.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/photoShow/jquery.photoShow.pack.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.05'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.8.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"zh","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"\u641c\u7d22\u4e2d...","txt_loading":"\u52a0\u8f7d\u4e2d..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/YouTubePopup.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/current-date.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/wp/xmlrpc.php?rsd" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];a2a_localize = {
	Share: "分享",
	Save: "收藏",
	Subscribe: "订阅",
	Email: "Email",
	Bookmark: "书签",
	ShowAll: "显示全部服务",
	ShowLess: "显示部分服务",
	FindServices: "查找服务",
	FindAnyServiceToAddTo: "动态查找任何用以添加的服务",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "添加为浏览器书签",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "添加至收藏夹",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program"
};

a2a_config.onclick=1;
//--></script>

<meta http-equiv="Content-Language" content="zh-CN" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_zh { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/cn.png) no-repeat }
.qtrans_flag_en { background:url(http://www.ktsf.com/wp/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="en" href="http://www.ktsf.com/en/new-mexico-fatal-crash/" rel="alternate" />
<meta property='og:type' content='article' />
<meta property='og:title' content='新墨西哥州致命車禍1死4傷 死傷者來自台灣' />
<meta property='og:url' content='http://www.ktsf.com/new-mexico-fatal-crash/' />
<meta property='og:description' content='新墨西哥州週一凌晨發生一場死亡車禍，1死4傷，車上5人都是台灣人...' />
<meta property='og:site_name' content='KTSF Channel 26 - San Francisco, Oakland, San Jose' />
<meta property='fb:app_id' content='186081508095086' />
<meta property='og:locale' content='zh_CN' />
<meta property='og:image' content='http://www.ktsf.com/wp/wp-content/uploads/2016/12/car-accident-nb.jpg' />
<link rel='image_src' href='http://www.ktsf.com/wp/wp-content/uploads/2016/12/car-accident-nb.jpg' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.ktsf.com/wp/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #0000cc;
}
</style>

<meta name='NextGEN' content='1.8.4' />
<link rel="pingback" href="http://www.ktsf.com/wp/xmlrpc.php" />
</head>
<body class="single single-post postid-329984 single-format-standard header-full-width sidebar-content-sidebar lang-zh">
<div id="wrap">
<div id="header"><div class="wrap">  <!-- Messenging -->
          <!-- End Messenging -->

  <!-- BEG OF HEADER -->
  <div id="ktsf-header">
	         <div class="ktsf-header-banner">
        <div id="" class="image-rotator-nav  "><p><a href="http://www.ccsf.edu/freecity" target="_blank"><img src="http://www.ktsf.com/wp/wp-content/uploads/2017/07/ccsf_ktsf_ad_400x70_static_CN.png" alt="" /></a></p>
<p><a href="http://www.ktsf.com/news-landing/" target="_blank"><img title="" src="http://www.ktsf.com/wp/wp-content/uploads/2017/05/ad_400x70_news.png" alt="" width="400" height="70" /></a></p>
</div>        </div>
        <div id="header-left">
      <div id="title-area">
        <p id="title"><a href="http://www.ktsf.com/" title="KTSF Channel 26 - San Francisco, Oakland, San Jose">KTSF Channel 26 - San Francisco, Oakland, San Jose</a></p>      </div>

      <div class="language-menu">
      <ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-zh active"><a href="http://www.ktsf.com" hreflang="zh" title="中文"><span>主 頁</span></a></li><li class="lang-en"><a href="http://www.ktsf.com/en/new-mexico-fatal-crash/" hreflang="en" title="English"><span>English</span></a></li></ul>      </div>
    </div>

    <!-- NAV -->
    <div id="header-center">
      <div id="nav"><div class="wrap"><ul id="menu-ktsf-main-nav" class="menu menu-primary"><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://www.ktsf.com/news-landing/">新 聞</a>
<ul class="sub-menu">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-230552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230552"><a href="http://www.ktsf.com/news-video/">新聞視頻</a></li>
	<li id="menu-item-59847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59847"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
	<li id="menu-item-59057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59057"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
	<li id="menu-item-75566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75566"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
	<li id="menu-item-75571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75571"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
	<li id="menu-item-59062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59062"><a href="http://www.ktsf.com/category/china/">中國新聞</a></li>
	<li id="menu-item-297094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297094"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
	<li id="menu-item-300550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300550"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
	<li id="menu-item-10611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10611"><a href="http://www.ktsf.com/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://www.ktsf.com/program-guide/">節 目</a>
<ul class="sub-menu">
	<li id="menu-item-325323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325323"><a href="http://www.ktsf.com/midnight_diner/">電視劇 &#8211;  深夜食堂</a></li>
	<li id="menu-item-37130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37130"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-58857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58857"><a href="http://www.ktsf.com/business-and-lifestyle/">商界緃橫</a></li>
	<li id="menu-item-69440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69440"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268745"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-314510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314510"><a href="http://www.ktsf.com/chinesehospitalshowcase/">聚焦東華</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99222"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
</ul>
</li>
<li id="menu-item-297944" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297944"><a href="http://www.ktsf.com/events/categories/performance/">社 區</a>
<ul class="sub-menu">
	<li id="menu-item-297785" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-297785"><a href="http://www.ktsf.com/events/categories/performance/">社區活動</a></li>
	<li id="menu-item-892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-892"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
</ul>
</li>
<li id="menu-item-181383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181383"><a href="http://www.ktsf.com/about/contact-us/">(English) Contact Us</a></li>
</ul></div><!-- end .wrap --></div>    </div>

    <div id="search-social">
      <div id="search-and-social-widget-3" class="widget search-and-social-widget"><div class="widget-wrap"><h4 class="widgettitle"><span class="notitle">KTSF Search and Social Widget</span></h4>
    <div id="search1">
<script>
  (function() {
    var cx = '011074445597984512230:fcix07svaj8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
      <!--<form action="http://www.ktsf.com/cn/search/search_result.html" id="cse-search-box" target="_parent">
        <div>
          <input type="hidden" name="cx" value="002995942733050176718:94c2uklqlzs" />
          <input type="hidden" name="cof" value="FORID:10" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="31" />
          <input type="submit" name="sa" value="Search" />
        </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>-->
    </div>
    <div id="socialNetworks1">
        	<a href="http://www.ktsf.com/app/"><img id="ktsf-app-icon" src="http://www.ktsf.com/wp/images/icon_iPad@2x.png" alt="KTSF APP" /></a>
      <a href="http://www.facebook.com/ktsf26"> 
        <img src="http://www.ktsf.com/wp/images/icon-facebook.png" alt="Facebook Icon" /></a> 
      <a href="http://twitter.com/KTSF26"> 
         <img src="http://www.ktsf.com/wp/images/icon-twitter.png" alt="Twitter" /></a>
      <a href="http://www.weibo.com/ktsf26"> 
         <img src="http://www.ktsf.com/wp/images/icon-weibo.png" alt="Weibo" /></a>
      <a href="https://plus.google.com/102763123880630074363" rel="publisher">
      	<img src="http://www.ktsf.com/wp/images/icon-google-plus.png" alt="Google+" /></a>
    </div>
    <div id="date1">
            <span id="clock">August 30, 2017 4:14</span>
    </div></div></div>
    </div>
  
  </div>
      <hr style="height: 1px; background-color: #555; border-style: none;"/>
  </div><!-- end .wrap --></div><!--end #header--><div id="inner">	<div id="content-sidebar-wrap">
				<div id="content" class="hfeed">
			<div id="google_news_post_ads" style="text-align:center"><script type="text/javascript"><!--
		google_ad_client = "ca-pub-1977598745581463";
		/* News Posts 468x60 */
		google_ad_slot = "6006393835";
		google_ad_width = 468;
		google_ad_height = 60;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script></div>	<div class="post-329984 post type-post status-publish format-standard hentry category-chinese-community tag-crash tag-traffic-accident tag-1488 tag-3225">

				<h1 class="entry-title">新墨西哥州致命車禍1死4傷 死傷者來自台灣</h1>
		
			<span class="weChatBtn" style="display:block;position:absolute;right:261px;top:50px;padding-top:10px">
    	<img src="/wp/images/wechat-logo.png" style="margin-left:7px;height:32px;width:32px;vertical-align:bottom;cursor: pointer; cursor: hand;" />
    </span>

<div class="post-info"><span class="date published time" title="2017年8月30日 下午3:41">2017年8月30日 下午3:41</span>  By <span class="author vcard"><span class="fn"><a href="http://www.ktsf.com/author/webstaff/" class="fn n" title="Webstaff" rel="author">Webstaff</a></span></span> <span class="post-comments"><a href="http://www.ktsf.com/new-mexico-fatal-crash/#comments">Leave a Comment</a></span> </div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_sina_weibo" href="http://www.addtoany.com/add_to/sina_weibo?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Sina Weibo" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="http://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.ktsf.com%2Fnew-mexico-fatal-crash%2F&amp;linkname=%E6%96%B0%E5%A2%A8%E8%A5%BF%E5%93%A5%E5%B7%9E%E8%87%B4%E5%91%BD%E8%BB%8A%E7%A6%8D1%E6%AD%BB4%E5%82%B7%20%E6%AD%BB%E5%82%B7%E8%80%85%E4%BE%86%E8%87%AA%E5%8F%B0%E7%81%A3" title="Print" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>		<div class="entry-content">
			<p>【KTSF】</p>
<p>新墨西哥州週一凌晨發生一場死亡車禍，1死4傷，車上5人都是台灣人。</p>
<p>根據警方報導，出事地點是在10號公路，靠近Lordsburg。</p>
<p>25歲駕駛Yen Ting Wu駕駛道奇廂型車，為了閃避一隻兔子，導致翻車撞向分隔島。</p>
<p>車上兩名沒綁安全帶的乘客被拋出車外，其中一人死亡。</p>
<p>根據中央社報導，5人從台灣到德州艾爾帕索出差，趁著週末開車前往亞利桑那州鳳凰城逛逛，回程他們開夜車，結果遭到意外。</p>
<p>台北駐洛杉磯及休士頓辦事處已聯絡在台家屬，並協助處理善後。</p>
<p>(Copyright 2017 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)<br />
版權所有，不得轉載。</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.ktsf.com/new-mexico-fatal-crash/"
    dc:identifier="http://www.ktsf.com/new-mexico-fatal-crash/"
    dc:title="新墨西哥州致命車禍1死4傷 死傷者來自台灣"
    trackback:ping="http://www.ktsf.com/new-mexico-fatal-crash/trackback/" />
</rdf:RDF>-->
		</div><!-- end .entry-content -->
		<script>
    function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);
        window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
    }
</script>
<div id="socialsharebuttons" style="margin-bottom:10px">
<span id="sharelabel" style="font-weight:bold">分享: </span>
<form style="display:inline-block;margin-left:7px"><input size="35" type="text" class="share-url" value="http://www.ktsf.com/new-mexico-fatal-crash/" role="textbox" onclick="this.focus();this.select()" readonly="readonly" style="background-color: white;font-size: 14px;padding: 5px;color:navy"/></form>
<span><a href="javascript:fbShare('http://www.ktsf.com/new-mexico-fatal-crash/', '', '', '', 520, 350)"><img src="/wp/images/icon-facebook.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom" /></a></span><span class="weChatBtn" style=""><img src="/wp/images/wechat-logo-30x30.png" style="margin-left:7px;height:30px;width:30px;vertical-align:bottom;cursor: pointer; cursor: hand;" /></span><span id="urlQR"  style="display:none" title="分享到微信 Share on WeChat"><p>打開微信“掃一掃” [Scan QR Code]，網頁打開後點擊屏幕右上角分享按鈕</p><img src="http://chart.apis.google.com/chart?chs=200x200&cht=qr&chld=L|0&choe=UTF-8&chl=http://www.ktsf.com/new-mexico-fatal-crash/"></span>
</div>
<div class="post-meta"><span class="categories">Filed Under: <a href="http://www.ktsf.com/category/chinese-community/" title="查看 華人社區 中的全部文章" rel="category tag">華人社區</a></span>  <span class="tags">Tagged With: <a href="http://www.ktsf.com/tag/crash/" rel="tag">crash</a>, <a href="http://www.ktsf.com/tag/traffic-accident/" rel="tag">traffic accident</a>, <a href="http://www.ktsf.com/tag/%e4%ba%a4%e9%80%9a%e6%84%8f%e5%a4%96/" rel="tag">交通意外</a>, <a href="http://www.ktsf.com/tag/%e8%bb%8a%e7%a6%8d/" rel="tag">車禍</a></span> </div>
	</div><!-- end .postclass -->
			<div id="comments">
					</div><!--end #comments-->
										<div id="respond">
				<h3 id="reply-title">發表你的看法 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-mexico-fatal-crash/#respond" style="display:none;">取消回复</a></small></h3>
									<form action="http://www.ktsf.com/wp/wp-comments-post.php" method="post" id="commentform">
																										<div id="comment-user-details"><div id="alt-login-methods"><p><fb:login-button v="2" scope="email,publish_stream" onlogin="sfc_update_user_details();"><fb:intl>Connect with Facebook</fb:intl></fb:login-button></p></div><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p><!-- #form-section-url .form-section -->
</div>												<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section -->												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="發表評論" />
							<input type='hidden' name='comment_post_ID' value='329984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80db93841d" /></p><p id="sfc_comm_send"></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>					</form>
							</div><!-- #respond -->
								</div><!-- end #content -->
		<div id="sidebar" class="sidebar widget-area">
<div id="text-617" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
<div id="text-689" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<a href="http://www.ktsf.com/news-video/"><img src="http://www.ktsf.com/wp/wp-content/themes/ktsf/images/newsSidebarPlayer_topBar_300x30_zh.png" style="vertical-align:bottom" /></a>

<style>
.ytc-pagination{
display: none;
}
.youtube-newsside {
width: 300px;
}
.ytcplayer-fixwidthwrapper{
position:relative;
width:510px;
padding-left: 7px;
}
.ytcplayer-wrapper iframe{
width:510px; 
height:360px; 
}
ul.ytchagallery li {
height: 200px;
}
ul.ytchagallery li .ytcliinner {
height: 180px;
width: 250px;
margin: 10px;
padding: 0 ;
border: 1px solid #ddd;
}
 ul.ytchagallery li .ytcliinner:hover {
transition: all 0.2s ease-in-out 0s;
width: 262px;
height: 190px;
margin: 3px;
background: #fff;
border: 12px solid white;
border-radius: 3px;
position: relative;
box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-moz-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
-webkit-box-shadow: 0px 0px 5px rgba(0, 0, 0, 0.50);
}

.ytctitledesc-cont {
padding: 5px;
}
ul.ytchagallery .ytctitle {
font-weight: bold;
margin: 3px 0 1px ;
}
</style>

<div class="youtube-newsside"><div class="ytcshort ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/KDRYC6xOYRQ?version=3&theme=light&color=white&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=KDRYC6xOYRQ" data-playerid="ytcplayer1" data-quality="default" title="香港警方破賣淫集團拘逾80人 8.30 (粵)" style="background-image:url(https://i.ytimg.com/vi/KDRYC6xOYRQ/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=KDRYC6xOYRQ" data-playerid="ytcplayer1" data-quality="default" alt="香港警方破賣淫集團拘逾80人 8.30 (粵)" title="香港警方破賣淫集團拘逾80人 8.30 (粵)"  >香港警方破賣淫集團拘逾80人 8.30 (粵)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=YLiVv_cWLgU" data-playerid="ytcplayer1" data-quality="default" title="中環海濱摩天輪停運未有公布 8.30 (粵)" style="background-image:url(https://i.ytimg.com/vi/YLiVv_cWLgU/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=YLiVv_cWLgU" data-playerid="ytcplayer1" data-quality="default" alt="中環海濱摩天輪停運未有公布 8.30 (粵)" title="中環海濱摩天輪停運未有公布 8.30 (粵)"  >中環海濱摩天輪停運未有公布 8.30 (粵)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Z_gQM-Wkm0g" data-playerid="ytcplayer1" data-quality="default" title="英媒指上海灘創辦人鄧永鏘病逝 8.30 (粵)" style="background-image:url(https://i.ytimg.com/vi/Z_gQM-Wkm0g/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=Z_gQM-Wkm0g" data-playerid="ytcplayer1" data-quality="default" alt="英媒指上海灘創辦人鄧永鏘病逝 8.30 (粵)" title="英媒指上海灘創辦人鄧永鏘病逝 8.30 (粵)"  >英媒指上海灘創辦人鄧永鏘病逝 8.30 (粵)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=dNUmcg1UweE" data-playerid="ytcplayer1" data-quality="default" title="舊金山低收入人士診所開幕 8.29 (國)" style="background-image:url(https://i.ytimg.com/vi/dNUmcg1UweE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=dNUmcg1UweE" data-playerid="ytcplayer1" data-quality="default" alt="舊金山低收入人士診所開幕 8.29 (國)" title="舊金山低收入人士診所開幕 8.29 (國)"  >舊金山低收入人士診所開幕 8.29 (國)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=uqG5lqaf5Qc" data-playerid="ytcplayer1" data-quality="default" title="勞工節長週末灣區將迎來高溫天氣 8.29 (國)" style="background-image:url(https://i.ytimg.com/vi/uqG5lqaf5Qc/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=uqG5lqaf5Qc" data-playerid="ytcplayer1" data-quality="default" alt="勞工節長週末灣區將迎來高溫天氣 8.29 (國)" title="勞工節長週末灣區將迎來高溫天氣 8.29 (國)"  >勞工節長週末灣區將迎來高溫天氣 8.29 (國)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=2BlIjsu4Xvw" data-playerid="ytcplayer1" data-quality="default" title="颶風Harvey 造成至少30人死亡 8.29 (國)" style="background-image:url(https://i.ytimg.com/vi/2BlIjsu4Xvw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=2BlIjsu4Xvw" data-playerid="ytcplayer1" data-quality="default" alt="颶風Harvey 造成至少30人死亡 8.29 (國)" title="颶風Harvey 造成至少30人死亡 8.29 (國)"  >颶風Harvey 造成至少30人死亡 8.29 (國)</a>
</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=pB8O1oG4E-4" data-playerid="ytcplayer1" data-quality="default" title="Redwood City推大型住宅項目 8.29 (粵)" style="background-image:url(https://i.ytimg.com/vi/pB8O1oG4E-4/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=pB8O1oG4E-4" data-playerid="ytcplayer1" data-quality="default" alt="Redwood City推大型住宅項目 8.29 (粵)" title="Redwood City推大型住宅項目 8.29 (粵)"  >Redwood City推大型住宅項目 8.29 (粵)</a>
</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=XdPKlA5u4nY" data-playerid="ytcplayer1" data-quality="default" title="三藩市州大康樂中心啟用 各項體育康樂設施可供使用 08.29（粵）" style="background-image:url(https://i.ytimg.com/vi/XdPKlA5u4nY/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
</div>

<h5 class="ytctitle">
  <a class="ytclink" href="https://www.youtube.com/watch?v=XdPKlA5u4nY" data-playerid="ytcplayer1" data-quality="default" alt="三藩市州大康樂中心啟用 各項體育康樂設施可供使用 08.29（粵）" title="三藩市州大康樂中心啟用 各項體育康樂設施可供使用 08.29（粵）"  >三藩市州大康樂中心啟用 各項體育康樂設施可供使用 08.29（粵）</a>
</h5>		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
									<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">16</span>
			</div>
			<div class="col-xs-4 ytc-next">
								<a class="ytc-paginationlink ytc-next" data-cid="" data-wid="1" data-playlist="PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" data-token="CAgQAA">Next»</a>
							</div>
		</div>
	
</div> 
</div></div></div></div></div></div>
		</div></div>
<div id="text-368" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 300x250 */
google_ad_slot = "6892115033";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div id="text-686" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widgettitle">其他新聞</h4>
		<ul>
				<li><a href="http://www.ktsf.com/kremlin-confirms-trumps-lawyer-reached-out-about-deal/" title="俄羅斯總統發言人證實 特朗普律師競選時曾接觸克里姆林宮">俄羅斯總統發言人證實 特朗普律師競選時曾接觸克里姆林宮</a></li>
				<li><a href="http://www.ktsf.com/new-mexico-fatal-crash/" title="新墨西哥州致命車禍1死4傷 死傷者來自台灣">新墨西哥州致命車禍1死4傷 死傷者來自台灣</a></li>
				<li><a href="http://www.ktsf.com/apple-ceo-tim-cook-reaps-windfall-from-long-term-deal/" title="蘋果執行長Tim Cook表現達標 獲8,900萬元報酬">蘋果執行長Tim Cook表現達標 獲8,900萬元報酬</a></li>
				<li><a href="http://www.ktsf.com/sf-police-seek-sexual-assault-suspect/" title="舊金山警方發百萬元追緝令 緝拿性侵案疑犯">舊金山警方發百萬元追緝令 緝拿性侵案疑犯</a></li>
				<li><a href="http://www.ktsf.com/floodwaters-drop-across-much-of-houston/" title="休斯頓市洪水開始退卻 死亡人數增至20">休斯頓市洪水開始退卻 死亡人數增至20</a></li>
				<li><a href="http://www.ktsf.com/sf-eight-injured-when-driver-runs-red-light/" title="女司機舊金山駕車衝紅燈 8人被撞受傷">女司機舊金山駕車衝紅燈 8人被撞受傷</a></li>
				<li><a href="http://www.ktsf.com/hong-kong-businessman-and-socialite-david-tang-dies/" title="上海灘創辦人鄧永鏘病逝 終年63歲（視頻）">上海灘創辦人鄧永鏘病逝 終年63歲（視頻）</a></li>
				<li><a href="http://www.ktsf.com/princes-william-harry-honor-dianas-charity-work/" title="戴安娜王妃逝世20週年 威廉及哈里王子悼亡母">戴安娜王妃逝世20週年 威廉及哈里王子悼亡母</a></li>
				<li><a href="http://www.ktsf.com/gop-lawmaker-wants-to-limit-mueller-probe-into-trump/" title="共和黨議員動議對特別檢察官穆勒調查通俄案設期限">共和黨議員動議對特別檢察官穆勒調查通俄案設期限</a></li>
				<li><a href="http://www.ktsf.com/donation-information-to-help-harvey-victim/" title="救助颶風Harvey災民的捐款網站">救助颶風Harvey災民的捐款網站</a></li>
				</ul>
		</div></div>

</div>
	</div><!-- end #content-sidebar-wrap -->
	<div id="sidebar-alt" class="sidebar widget-area">
<p class="backlink">&nbsp;&lt;    <a href="http://www.ktsf.com/news-landing" class="" title=""> 返回新聞主頁</a></p><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-category-container"><ul id="menu-category" class="menu"><li id="menu-item-230549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230549"><a href="http://www.ktsf.com/news-video/">新聞視頻中心</a></li>
<li id="menu-item-59848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59848"><a href="http://www.ktsf.com/category/hotopics/">熱點關注</a></li>
<li id="menu-item-297095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297095"><a href="http://www.ktsf.com/category/bay-area-special-coverage/social-security-in-detail/">社安金專題</a></li>
<li id="menu-item-300551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300551"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
<li id="menu-item-27924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27924"><a href="http://www.ktsf.com/category/local-news/">灣區新聞</a></li>
<li id="menu-item-27951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27951"><a href="http://www.ktsf.com/category/chinese-community/">華人社區</a></li>
<li id="menu-item-27916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27916"><a href="http://www.ktsf.com/category/national/california-2/">加州新聞</a></li>
<li id="menu-item-27915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27915"><a href="http://www.ktsf.com/category/national/">全國消息</a></li>
<li id="menu-item-27911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27911"><a href="http://www.ktsf.com/category/china/">中國</a></li>
<li id="menu-item-27918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27918"><a href="http://www.ktsf.com/category/taiwan/">台灣新聞</a></li>
<li id="menu-item-27963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27963"><a href="http://www.ktsf.com/category/china/hong-kong/">香港</a></li>
<li id="menu-item-131230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131230"><a href="http://www.ktsf.com/category/international/">國際</a></li>
<li id="menu-item-27950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27950"><a href="http://www.ktsf.com/category/economy/">經濟</a></li>
<li id="menu-item-131227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131227"><a href="http://www.ktsf.com/category/technology/">科技</a></li>
<li id="menu-item-131231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131231"><a href="http://www.ktsf.com/category/%e5%a8%9b%e6%a8%82/">娛樂</a></li>
</ul></div></div></div>
<div id="text-371" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1977598745581463";
/* News Posts 160x600 */
google_ad_slot = "1904695435";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>

</div>
</div><!-- end #inner --><div id="footer" class="footer"><div class="wrap"><div class="menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-181387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181387"><a>新聞</a>
<ul class="sub-menu">
	<li id="menu-item-181388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181388"><a href="http://www.ktsf.com/news-landing/">新聞主頁</a></li>
	<li id="menu-item-300549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300549"><a href="http://www.ktsf.com/news_askthedoctor/">醫生與你</a></li>
</ul>
</li>
<li id="menu-item-181389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181389"><a>節目</a>
<ul class="sub-menu">
	<li id="menu-item-327163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327163"><a href="http://www.ktsf.com/midnight_diner/">電視劇 &#8211;  深夜食堂</a></li>
	<li id="menu-item-181531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181531"><a href="http://www.ktsf.com/talktoday/">有話要說</a></li>
	<li id="menu-item-250126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250126"><a href="http://www.ktsf.com/chinese-program-overview/business-lifestyle/">商界縱橫</a></li>
	<li id="menu-item-269425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269425"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-268744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268744"><a href="http://www.ktsf.com/baf/">與濼漫談</a></li>
	<li id="menu-item-314511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314511"><a href="http://www.ktsf.com/chinesehospitalshowcase/">聚焦東華</a></li>
	<li id="menu-item-181534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181534"><a href="http://www.ktsf.com/chinese-program-overview/">中文節目簡介</a></li>
	<li id="menu-item-181535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181535"><a href="http://www.ktsf.com/programs-overview/">節目簡介</a></li>
	<li id="menu-item-99243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99243"><a href="http://www.ktsf.com/program-guide/">節目表</a></li>
	<li id="menu-item-181537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181537"><a href="http://www.ktsf.com/how-to-use-sap/">如何收聽第二聲道廣播</a></li>
	<li id="menu-item-181538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181538"><a href="http://www.ktsf.com/closed-captioning/">Closed Captioning</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-897"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a>
<ul class="sub-menu">
	<li id="menu-item-4218" class="menu-item menu-item-type-taxonomy menu-item-object-event-categories menu-item-4218"><a href="http://www.ktsf.com/events/categories/festivals/">社區</a></li>
	<li id="menu-item-181539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181539"><a href="http://www.ktsf.com/resources/">社區資訊</a></li>
	<li id="menu-item-181540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181540"><a href="http://www.ktsf.com/suggest-an-event/">遞交活動資訊</a></li>
	<li id="menu-item-181543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181543"><a href="http://www.ktsf.com/public-affairs-programs/">公共關係節目</a></li>
	<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-895"><a href="http://www.ktsf.com/childrens-fcc-report/">兒童節目的聯邦通訊委員會報告</a></li>
</ul>
</li>
<li id="menu-item-181395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181395"><a href="#">調查</a>
<ul class="sub-menu">
	<li id="menu-item-181544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181544"><a href="http://www.ktsf.com/nielsen-ratings/">尼爾森收視報告</a></li>
	<li id="menu-item-181545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181545"><a href="http://www.ktsf.com/market-research/">消費者市場調查</a></li>
</ul>
</li>
<li id="menu-item-181397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181397"><a href="#">招聘</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="http://www.ktsf.com/about/job-openings/">現招募的職位</a></li>
	<li id="menu-item-207570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207570"><a href="http://www.ktsf.com/job-fairs/">工作招聘會</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://www.ktsf.com/about/internships/">招聘 實習</a></li>
</ul>
</li>
<li id="menu-item-181398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181398"><a href="#">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-181547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181547"><a href="http://www.ktsf.com/about/">公司資料</a></li>
	<li id="menu-item-181548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181548"><a href="http://www.ktsf.com/about/over-the-air-coverage/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="http://www.ktsf.com/about/privacy-policy/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-181399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181399"><a href="http://www.ktsf.com/about/contact-us/">與我們聯絡</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-410"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
<li id="menu-item-97960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97960"><a href="https://stations.fcc.gov/station-profile/ktsf">KTSF-TV Public File</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.ktsf.com/about/eeoc-report/">EEO 報告</a></li>
</ul></div>            <section class="panel">
      <div class="pagination up">
          <a class="top" href="#"><span class="ico"></span></a>
      </div>
  </section>
    <div id="copyright">&copy; Copyright Lincoln Broadcasting, Inc. 2017</div>
  </div><!-- end .wrap --></div><!-- end #footer -->
</div><!-- end #wrap- -->

<script type="text/javascript"><!--
wpa2a.targets=[
{title:'新墨西哥州致命車禍1死4傷 死傷者來自台灣',url:'http://www.ktsf.com/new-mexico-fatal-crash/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics --><script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ktn_vars = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php?lang=zh","loading":"http:\/\/www.ktsf.com\/wp\/wp-content\/plugins\/ktsf_tabbed_news\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ktsf_tabbed_news/js/script.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/themes/ktsf/scripts/ktsf.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.ktsf.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=3.3.2'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"186081508095086","channelUrl":"http:\/\/www.ktsf.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
    sfc_update_user_details();
  };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/zh_CN/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; float:left; }
#fb-user .end { display:block; height:0px; clear:left; }
</style>

<script type="text/javascript">
function sfc_update_user_details() {
	FB.getLoginStatus(function(response) {
		if (response.authResponse) {
			// Show their FB details TODO this should be configurable, or at least prettier...
			if (!jQuery('#fb-user').length) {
				jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
				"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='s'></fb:profile-pic>" +
				"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
				"<a href='#' onclick='FB.logout(function(response) { window.location = \"http://www.ktsf.com/new-mexico-fatal-crash/\"; }); return false;'> Logout</a>" +
				"</span><span class='end'></span></span>" + 
				"<input type='hidden' name='sfc_user_id' value='"+response.authResponse.userID+"' />"+
				"<input type='hidden' name='sfc_user_token' value='"+response.authResponse.accessToken+"' />");
				jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" name="sfc_comm_share" /><label for="sfc_comm_share"><fb:intl>Share Comment on Facebook</fb:intl></label>');
			}

			// Refresh the DOM
			FB.XFBML.parse();
		} 
	});
}
</script>
</body>
</html>
