<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>CZU閃電山火13%受控 一人亡 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="http://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=da68f929925e957783edfe51605523d7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.49' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.49' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='http://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/css/jw-widget-min.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=da68f929925e957783edfe51605523d7' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.49'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.ktsf.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.49'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.16.0'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/C7mTI8lN.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/jw-player-7-for-wp/jw-widget/js/jw-widget-min.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","security":"9fe020b83b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ktsf.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='http://www.ktsf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='舊金山華人組織表態反對市長削減警局撥款（視頻）' href='http://www.ktsf.com/2020/08/24/chinatown-on-police-defunding/' />

<link rel="canonical" href="http://www.ktsf.com/2020/08/24/czu-fires-one-dead/" />
<link rel='shortlink' href='http://www.ktsf.com/?p=42826' />
<link rel="alternate" type="application/json+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F&#038;format=xml" />
<meta name="follow.it-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.ktsf.com/wp-content/uploads/2020/08/CZU-fire4-S.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="678" data-id="sfsi" /><meta property="og:image:height" content="300" data-id="sfsi" /><meta property="og:url" content="http://www.ktsf.com/2020/08/24/czu-fires-one-dead/" data-id="sfsi" /><meta property="og:description" content="【KTSF】

在San Mateo縣南部和Santa Cruz縣北部燃燒的CZU閃電山火，截至周一早上有13%受控，有一名平民死亡，國家氣象局已取消火災紅色警報。

這場山火的火場面積已達78,000英畝，燒毀231幢住屋，另外19幢住屋受損，目前有24,323幢建築物受威脅，有4人失蹤。

另外，當局周日晚在疏散地區拘捕3名可疑人士，警方亦正在調查一名消防指揮官值班時被偷走財物的案件。

San Mateo縣消防局官員稱，有6人因為非法進入火場禁區查看住屋，最後需要消防員拯救到安全地方，當局呼籲民眾切勿進入火場禁區，以免身陷險境。

查詢CZU山火的最新消息，請瀏覽：https://twitter.com/CALFIRECZU

(Copyright 2020 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. Bay City News contributed to this report. )
版權所有，不得轉載。" data-id="sfsi" /><meta property="og:title" content="CZU閃電山火13%受控 一人亡" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="http://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="http://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="http://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ktsf.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-42826 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.ktsf.com/" class="custom-logo-link" rel="home"><img width="3859" height="930" src="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" srcset="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="sow-slider-5" class="mh-widget mh-header-2 widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-e0c8f2cad08f"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:500,&quot;timeout&quot;:5000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2020/07/bmw_071520.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/bmw-of-san-francisco%e5%a4%8f%e6%97%a5%e9%80%81%e7%8f%be%e9%87%91%e6%b4%bb%e5%8b%95\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/bmw-of-san-francisco%e5%a4%8f%e6%97%a5%e9%80%81%e7%8f%be%e9%87%91%e6%b4%bb%e5%8b%95/"
				>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2020/07/bmw_071520.png" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2020/07/bmw_071520.png 450w, http://www.ktsf.com/wp-content/uploads/2020/07/bmw_071520-300x50.png 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
				<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2020/04/KTSF.com-Leaderboard-Ad.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/www.nems.org\/&quot;,&quot;new_window&quot;:true}" >
										<a href="https://www.nems.org/"
															target="_blank" 																				rel="noopener noreferrer" 									>
						<img width="938" height="156" src="http://www.ktsf.com/wp-content/uploads/2020/04/KTSF.com-Leaderboard-Ad.jpg" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2020/04/KTSF.com-Leaderboard-Ad.jpg 938w, http://www.ktsf.com/wp-content/uploads/2020/04/KTSF.com-Leaderboard-Ad-300x50.jpg 300w, http://www.ktsf.com/wp-content/uploads/2020/04/KTSF.com-Leaderboard-Ad-768x128.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" />							</a>
								</li>
				<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2020/05/St-Jude_450x75.png)" >
									<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2020/05/St-Jude_450x75.png" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2020/05/St-Jude_450x75.png 450w, http://www.ktsf.com/wp-content/uploads/2020/05/St-Jude_450x75-300x50.png 300w" sizes="(max-width: 450px) 100vw, 450px" />								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
											<li><a href="#" data-goto="2" aria-label="display slide 3">3</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-ultra-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-ultra-thin-left"></em>
					</a>
				</div>
				</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="http://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="http://www.ktsf.com/news/">新  聞</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="http://www.ktsf.com/news/">新聞主頁</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="http://www.ktsf.com/news/video-center/">視頻中心</a></li>
	<li id="menu-item-23872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23872"><a href="http://www.ktsf.com/your-vote/">閒話選情</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="http://www.ktsf.com/news/news-special/">專題報導</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="http://www.ktsf.com/news/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="http://www.ktsf.com/program-page/">節  目</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="http://www.ktsf.com/program-page/">節目簡介</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="http://www.ktsf.com/image/26program.pdf">節目表</a></li>
	<li id="menu-item-42381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42381"><a href="http://www.ktsf.com/program-page/trident-master/">三叉戟</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="http://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="http://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="http://www.ktsf.com/calendar/">社 區 活 動</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="http://www.ktsf.com/calendar/">社區活動</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.ktsf.com/submit-an-event/">遞交活動資訊</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="http://www.ktsf.com/contact-us/">與 我 們 聯 絡</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							August 24, 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="https://weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-33674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33674"><a href="https://www.youtube.com/user/ktsfproduction"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-42826" class="post-42826 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-bay-area-news category-hot-topics tag-191">
	<header class="entry-header clearfix"><h1 class="entry-title">CZU閃電山火13%受控 一人亡</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2020/08/">August 24, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.ktsf.com/wp-content/uploads/2020/08/CZU-fire4-S.jpg" alt="" title="CZU-fire4-S" />
<figcaption class="wp-caption-text">(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c692b1afb2b2a3b48685878a808f9483859c93">[email&#160;protected]</a>)</figcaption>
</figure>
<p>【KTSF】</p>
<p>在San Mateo縣南部和Santa Cruz縣北部燃燒的CZU閃電山火，截至周一早上有13%受控，有一名平民死亡，國家氣象局已取消火災紅色警報。</p>
<p>這場山火的火場面積已達78,000英畝，燒毀231幢住屋，另外19幢住屋受損，目前有24,323幢建築物受威脅，有4人失蹤。</p>
<p>另外，當局周日晚在疏散地區拘捕3名可疑人士，警方亦正在調查一名消防指揮官值班時被偷走財物的案件。</p>
<p>San Mateo縣消防局官員稱，有6人因為非法進入火場禁區查看住屋，最後需要消防員拯救到安全地方，當局呼籲民眾切勿進入火場禁區，以免身陷險境。</p>
<p>查詢CZU山火的最新消息，請瀏覽：<a href="https://twitter.com/CALFIRECZU" target="_blank" rel="noopener noreferrer"><strong>https://twitter.com/CALFIRECZU</strong></a></p>
<p>(Copyright 2020 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. Bay City News contributed to this report. )<br />
版權所有，不得轉載。</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="http://www.ktsf.com/2020/08/24/czu-fires-one-dead/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=CZU%E9%96%83%E9%9B%BB%E5%B1%B1%E7%81%AB13%25%E5%8F%97%E6%8E%A7+%E4%B8%80%E4%BA%BA%E4%BA%A1 http://www.ktsf.com/2020/08/24/czu-fires-one-dead/'style='display:inline-block' >
							<img nopin=nopin width='auto' class='sfsi_wicon' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F&t=CZU%E9%96%83%E9%9B%BB%E5%B1%B1%E7%81%AB13%25%E5%8F%97%E6%8E%A7+%E4%B8%80%E4%BA%BA%E4%BA%A1', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=CZU%E9%96%83%E9%9B%BB%E5%B1%B1%E7%81%AB13%25%E5%8F%97%E6%8E%A7+%E4%B8%80%E4%BA%BA%E4%BA%A1:&url=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F&media=http://www.ktsf.com/wp-content/uploads/2020/08/CZU-fire4-S.jpg&description=CZU%E9%96%83%E9%9B%BB%E5%B1%B1%E7%81%AB13%25%E5%8F%97%E6%8E%A7+%E4%B8%80%E4%BA%BA%E4%BA%A1', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.ktsf.com%2F2020%2F08%2F24%2Fczu-fires-one-dead%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#e3dc90968189868097dea0b9b6c6a6dac6dad5c6dbd0c6a6dac6daa1c6a1a1c6a6d6c6a1d2c6a1d2c6a6d4c6dbd2c6a2a1d2d0c6d1d6c6a6d6c6dba5c6dad4c6a6d5c6dba6c6a2d4c6d1d3c6a6d7c6a1dbc6dbd3c6a6d7c6a1a2c6a1a2c6a6d7c6a1a2c6a2d2c5828e93d8818c879ade8b979793c6d0a2c6d1a5c6d1a5949494cd88979085cd808c8ec6d1a5d1d3d1d3c6d1a5d3dbc6d1a5d1d7c6d1a5809996ce858a918690ce8c8d86ce87868287c6d1a5" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ktsf.com/tag/%e5%a4%a7%e7%81%ab/" rel="tag">大火</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ktsf.com/2020/08/24/chinatown-on-police-defunding/" rel="prev"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2020/08/SFPD-car5-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2020/08/SFPD-car5-S-80x60.jpg 80w, http://www.ktsf.com/wp-content/uploads/2020/08/SFPD-car5-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>舊金山華人組織表態反對市長削減警局撥款（視頻）</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10111 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/02/08/brazil-soccer-academy-fatal-fire/" title="巴西球隊法林明高訓練中心起火 至少10死"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				國際新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/02/08/brazil-soccer-academy-fatal-fire/" title="巴西球隊法林明高訓練中心起火 至少10死" rel="bookmark">
			巴西球隊法林明高訓練中心起火 至少10死		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/02/">February 8, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/international-news/" rel="category tag">國際新聞</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>巴西球隊法林明高訓練中心火警，至少10人死亡、3人受傷&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/02/08/brazil-soccer-academy-fatal-fire/" title="巴西球隊法林明高訓練中心起火 至少10死">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-5510 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2018/11/13/camp-fire-dead-rises/" title="北加Camp山火已造成42人亡 生還者猶有餘悸（視頻）"><img class="mh-image-placeholder" src="http://www.ktsf.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				加州新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2018/11/13/camp-fire-dead-rises/" title="北加Camp山火已造成42人亡 生還者猶有餘悸（視頻）" rel="bookmark">
			北加Camp山火已造成42人亡 生還者猶有餘悸（視頻）		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2018/11/">November 13, 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/california-news/" rel="category tag">加州新聞</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>北加州Butte縣的Camp山火，至今已經造成42人死亡，仍然有200多人失蹤，火場面積擴展至113,000英畝&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2018/11/13/camp-fire-dead-rises/" title="北加Camp山火已造成42人亡 生還者猶有餘悸（視頻）">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13243 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/04/03/sichuan-fire-mistake/" title="四川涼山山火釀重大傷亡 前官員指現場指揮錯誤"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/10/fire3-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				中國新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/04/03/sichuan-fire-mistake/" title="四川涼山山火釀重大傷亡 前官員指現場指揮錯誤" rel="bookmark">
			四川涼山山火釀重大傷亡 前官員指現場指揮錯誤		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/04/">April 3, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/ch-hk-tw/china-news/" rel="category tag">中國新聞</a>, <a href="http://www.ktsf.com/category/news/ch-hk-tw/" rel="category tag">中港台新聞</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>一名曾經在涼山執勤的防火指揮部的前官員指，涼山地勢複雜，派消防員救火前應該考慮好形勢&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/04/03/sichuan-fire-mistake/" title="四川涼山山火釀重大傷亡 前官員指現場指揮錯誤">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="http://www.ktsf.com/news/video-center/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-02"><a href="http://www.ktsf.com/category/news/bay-area-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-03"><a href="http://www.ktsf.com/category/news/us-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-04"><a href="http://www.ktsf.com/category/news/international-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
<div>
<ul>
<li id="news-bar-right-01"><a href="http://www.ktsf.com/category/news/hot-topics/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="http://www.ktsf.com/category/news/chinese-community/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="http://www.ktsf.com/category/news/ch-hk-tw/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="http://www.ktsf.com/category/news/economy-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div><div id="text-58" class="mh-widget widget_text">			<div class="textwidget">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-player-full  yotu-thumb-169  yotu-template-grid" data-yotu="modal" data-page="1" id="yotuwp-5f43f13d0b3a7" data-total="31" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMc2dyMVpUamJ2clNRcHhtbGVFYlNjNENPeDFUTTZTUnciLCJwYWdpbmF0aW9uIjoib24iLCJwYWdpdHlwZSI6InBhZ2VyIiwiY29sdW1uIjoiMiIsInBlcl9wYWdlIjoiOCIsInRlbXBsYXRlIjoiZ3JpZCIsInRpdGxlIjoib24iLCJkZXNjcmlwdGlvbiI6Im9mZiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjoib2ZmIiwibWV0YV9kYXRhIjoib2ZmIiwibWV0YV9wb3NpdGlvbiI6Im9mZiIsImRhdGVfZm9ybWF0Ijoib2ZmIiwibWV0YV9hbGlnbiI6Im9mZiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib2ZmIiwibmV4dHRleHQiOiIiLCJwcmV2dGV4dCI6IiIsImxvYWRtb3JldGV4dCI6IiIsInBsYXllciI6eyJtb2RlIjoicG9wdXAiLCJ3aWR0aCI6IjAiLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjowLCJsb29wIjowLCJhdXRvbmV4dCI6MSwic2hvd2luZm8iOjAsInJlbCI6MCwicGxheWluZyI6MSwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MSwiY2NfbG9hZF9wb2xpY3kiOjAsImNjX2xhbmdfcHJlZiI6MCwiaGwiOjAsIml2X2xvYWRfcG9saWN5IjowLCJhbXA7Y2NfbG9hZF9wb2xpY3kiOjAsImFtcDtpdl9sb2FkX3BvbGljeSI6M30sImxhc3RfdGFiIjoiaW50cm8iLCJ1c2VfYXNfbW9kYWwiOiJvZmYiLCJtb2RhbF9pZCI6Im9mZiIsImxhc3RfdXBkYXRlIjoiMTUzMDY2MTA5OCIsInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiZGVmYXVsdCIsImJ1dHRvbiI6IjEiLCJidXR0b25fY29sb3IiOiIiLCJidXR0b25fYmdfY29sb3IiOiIiLCJidXR0b25fY29sb3JfaG92ZXIiOiIjZmZmZmZmIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiI2RkMzMzMyIsInZpZGVvX3N0eWxlIjoiIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI1ZjQzZjEzZDBiM2E3IiwibmV4dCI6IkNBZ1FBQSIsInByZXYiOiIifQ==" data-player="popup" data-showdesc="off">
				<div>
					<div class="yotu-pagination yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">31</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-column-2 yotu-player-mode-popup">
	<ul>
					<li class=" yotu-first">
								<a href="#GC9HqYNDUoQ" class="yotu-video" data-videoid="GC9HqYNDUoQ" data-title="香港東鐵紅磡站列車出軌8傷 9.17 (粵)" title="香港東鐵紅磡站列車出軌8傷 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/GC9HqYNDUoQ/sddefault.jpg" alt="香港東鐵紅磡站列車出軌8傷 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">香港東鐵紅磡站列車出軌8傷 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#B0h6htGWQ9E" class="yotu-video" data-videoid="B0h6htGWQ9E" data-title="尖沙咀金行被劫過百萬元金飾 9.17 (粵)" title="尖沙咀金行被劫過百萬元金飾 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/B0h6htGWQ9E/sddefault.jpg" alt="尖沙咀金行被劫過百萬元金飾 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">尖沙咀金行被劫過百萬元金飾 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#4t4EcQCzAzQ" class="yotu-video" data-videoid="4t4EcQCzAzQ" data-title="劉承認路軌有斷裂但未確定成因 9.17 (粵)" title="劉承認路軌有斷裂但未確定成因 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/4t4EcQCzAzQ/sddefault.jpg" alt="劉承認路軌有斷裂但未確定成因 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">劉承認路軌有斷裂但未確定成因 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#WROQ3wSqYMI" class="yotu-video" data-videoid="WROQ3wSqYMI" data-title="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)" title="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/WROQ3wSqYMI/sddefault.jpg" alt="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">林鄭宣布下星期舉辦首場社區對話 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#wg90GXL50d8" class="yotu-video" data-videoid="wg90GXL50d8" data-title="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)" title="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/wg90GXL50d8/sddefault.jpg" alt="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">San Mateo及舊金山縣將採用全新投票系統 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#NuC281IukTA" class="yotu-video" data-videoid="NuC281IukTA" data-title="Kaiser醫院員工計劃10月14日罷工 9.16 (國)" title="Kaiser醫院員工計劃10月14日罷工 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/NuC281IukTA/sddefault.jpg" alt="Kaiser醫院員工計劃10月14日罷工 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">Kaiser醫院員工計劃10月14日罷工 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#BAWit-5ICfY" class="yotu-video" data-videoid="BAWit-5ICfY" data-title="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)" title="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/BAWit-5ICfY/sddefault.jpg" alt="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class=" yotu-last">
								<a href="#9pOTCVJzMyU" class="yotu-video" data-videoid="9pOTCVJzMyU" data-title="徐善曾新書\"志在摩登\"談祖父徐志摩 9.16 (國)" title="徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/9pOTCVJzMyU/sddefault.jpg" alt="徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)</h3>
																			</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">31</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
				</div>
			</div>
			
</div>
		</div><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive Horizontal --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1977598745581463"
     data-ad-slot="5551842871"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2020/06/All-is-Well_300x255_v2.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/program-page\/memories-of-peking\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/program-page/memories-of-peking/"
				>
						<img width="300" height="255" src="http://www.ktsf.com/wp-content/uploads/2020/06/All-is-Well_300x255_v2.png" class="attachment-full size-full" alt="" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- News Posts 300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1977598745581463" data-ad-slot="6892115033"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="http://www.ktsf.com/about-ktsf/">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="http://www.ktsf.com/about-ktsf/over-the-air/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="http://www.ktsf.com/about-ktsf/privacy-statement/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://www.ktsf.com/contact-us/">與我們聯絡</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://www.ktsf.com/eeo-report/">EEO 報告</a></li>
<li id="menu-item-13110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13110"><a href="http://www.ktsf.com/jobs/">招聘</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="http://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="http://www.ktsf.com/public-file/">Public File</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2020 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.54);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="email"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }

                } else {

                    alert("Please enter email address");

                    jQuery(ref).find('input[name="email"]').focus();

                    return false;
                }
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='yotu-style-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4' type='text/css' media='all' />
<style id='yotu-style-inline-css' type='text/css'>
.yotu-button-prs:hover,.yotu-button-prs:focus{color:#ffffff}.yotu-button-prs:hover,.yotu-button-prs:focus{background-color:#dd3333}
</style>
<link rel='stylesheet' id='yotu-icons-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.carousel.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-theme-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.theme.default.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.35'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=da68f929925e957783edfe51605523d7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"0","scrolling":"100","autoplay":0,"controls":1,"modestbranding":0,"loop":0,"autonext":1,"showinfo":0,"rel":0,"playing":1,"playing_description":0,"thumbnails":1,"cc_load_policy":0,"cc_lang_pref":0,"hl":0,"iv_load_policy":0},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
yotuwp.data.videos['GC9HqYNDUoQ'] = ["\u9999\u6e2f\u6771\u9435\u7d05\u78e1\u7ad9\u5217\u8eca\u51fa\u8ecc8\u50b7 9.17 (\u7cb5)",""];yotuwp.data.videos['B0h6htGWQ9E'] = ["\u5c16\u6c99\u5480\u91d1\u884c\u88ab\u52ab\u904e\u767e\u842c\u5143\u91d1\u98fe 9.17 (\u7cb5)",""];yotuwp.data.videos['4t4EcQCzAzQ'] = ["\u5289\u627f\u8a8d\u8def\u8ecc\u6709\u65b7\u88c2\u4f46\u672a\u78ba\u5b9a\u6210\u56e0 9.17 (\u7cb5)",""];yotuwp.data.videos['WROQ3wSqYMI'] = ["\u6797\u912d\u5ba3\u5e03\u4e0b\u661f\u671f\u8209\u8fa6\u9996\u5834\u793e\u5340\u5c0d\u8a71 9.17 (\u7cb5)",""];yotuwp.data.videos['wg90GXL50d8'] = ["San Mateo\u53ca\u820a\u91d1\u5c71\u7e23\u5c07\u63a1\u7528\u5168\u65b0\u6295\u7968\u7cfb\u7d71 9.16 (\u570b)",""];yotuwp.data.videos['NuC281IukTA'] = ["Kaiser\u91ab\u9662\u54e1\u5de5\u8a08\u528310\u670814\u65e5\u7f77\u5de5 9.16 (\u570b)",""];yotuwp.data.videos['BAWit-5ICfY'] = ["\u820a\u91d1\u5c71\u516c\u5171\u5716\u66f8\u9928\u53d6\u6d88\u903e\u671f\u672a\u9084\u7f70\u6b3e\u5236\u5ea6 9.16 (\u570b)",""];yotuwp.data.videos['9pOTCVJzMyU'] = ["\u5f90\u5584\u66fe\u65b0\u66f8\"\u5fd7\u5728\u6469\u767b\"\u8ac7\u7956\u7236\u5f90\u5fd7\u6469 9.16 (\u570b)",""];
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/owl.carousel.min.js?ver=1.3.4'></script>
</body>
</html>