<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Krispy Kreme週日免費贈送咖啡和甜甜圈 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="http://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.ktsf.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.15.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.ktsf.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.36'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.15.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.15.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='http://www.ktsf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='灣區捷運董事會通過新閘門設計 嚴防逃票行為（視頻）' href='http://www.ktsf.com/2019/09/27/bart-new-fare-gates/' />
<link rel='next' title='南灣91歲長者墓地悼念亡妻時遇劫受襲（視頻）' href='http://www.ktsf.com/2019/09/27/elderly-man-attacked-in-cemetery/' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel="canonical" href="http://www.ktsf.com/2019/09/27/krispy-kreme-free-giving-out/" />
<link rel='shortlink' href='http://www.ktsf.com/?p=22409' />
<link rel="alternate" type="application/json+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.ktsf.com/wp-content/uploads/2019/09/krispy-Kreme1-S.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="678" data-id="sfsi" /><meta property="og:image:height" content="300" data-id="sfsi" /><meta property="og:url" content="http://www.ktsf.com/2019/09/27/krispy-kreme-free-giving-out/" data-id="sfsi" /><meta property="og:description" content="【KTSF】

快餐連鎖Krispy Kreme將會在這個星期天免費贈送咖啡和甜甜圈。

為慶祝全國咖啡日，Krispy Kreme將會在9月29日這個週日於北美指定門店，免費贈送咖啡和原味甜甜圈，每位顧客限領一份，免費領取不能和其他優惠券同時使用，也不適用於網上下單、士多和便利店等供應點。

而Krispy Kreme也因應全國咖啡日，在本週推出限量咖啡口味夾心甜甜圈（Original Filled Coffee Kreme Doughnut）。

(Copyright 2019 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)
版權所有，不得轉載。" data-id="sfsi" /><meta property="og:title" content="Krispy Kreme週日免費贈送咖啡和甜甜圈" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="http://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="http://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
			<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-22409 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.ktsf.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="3859" height="930" src="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" itemprop="logo" srcset="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="sow-slider-5" class="mh-widget mh-header-2 widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-e0c8f2cad08f"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:500,&quot;timeout&quot;:5000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2019/07/HepB-450x75.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/hepb\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/hepb/"
				>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2019/07/HepB-450x75.png" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/07/HepB-450x75.png 450w, http://www.ktsf.com/wp-content/uploads/2019/07/HepB-450x75-300x50.png 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-ultra-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-ultra-thin-left"></em>
					</a>
				</div>
				</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="http://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="http://www.ktsf.com/news/">新  聞</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="http://www.ktsf.com/news/">新聞主頁</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="http://www.ktsf.com/news/video-center/">視頻中心</a></li>
	<li id="menu-item-16799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16799"><a href="http://www.ktsf.com/taiwans-choice/">台灣抉擇</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="http://www.ktsf.com/news/news-special/">專題報導</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="http://www.ktsf.com/news/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="http://www.ktsf.com/program-page/">節  目</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="http://www.ktsf.com/program-page/">節目簡介</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="http://www.ktsf.com/image/26program.pdf">節目表</a></li>
	<li id="menu-item-22189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22189"><a href="http://www.ktsf.com/program-page/the-thunder/">破冰行動</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="http://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-14155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14155"><a href="http://www.ktsf.com/travel-with-thea/">跟著可衣去旅行</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028"><a href="http://www.ktsf.com/talk-tonight/">有話要說</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="http://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031"><a href="http://www.ktsf.com/chinese-hospital-series/">聚焦東華</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="http://www.ktsf.com/calendar/">社 區 活 動</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="http://www.ktsf.com/calendar/">社區活動</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="http://www.ktsf.com/hero/">社區英雄傳</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.ktsf.com/submit-an-event/">遞交活動資訊</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="http://www.ktsf.com/contact-us/">與 我 們 聯 絡</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							September 27, 2019						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="https://weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-2308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2308"><a href="https://plus.google.com/+KtsfTelevision"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-22409" class="post-22409 post type-post status-publish format-standard has-post-thumbnail hentry category-us-news category-news category-hot-topics tag-krispy-kreme tag-1287 tag-63">
	<header class="entry-header clearfix"><h1 class="entry-title">Krispy Kreme週日免費贈送咖啡和甜甜圈</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/09/">September 27, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.ktsf.com/wp-content/uploads/2019/09/krispy-Kreme1-S-678x300.jpg" alt="" title="krispy-Kreme1-S" />
<figcaption class="wp-caption-text">(krispy Kreme)</figcaption>
</figure>
<p>【KTSF】</p>
<p>快餐連鎖Krispy Kreme將會在這個星期天免費贈送咖啡和甜甜圈。</p>
<p>為慶祝全國咖啡日，Krispy Kreme將會在9月29日這個週日於北美指定門店，免費贈送咖啡和原味甜甜圈，每位顧客限領一份，免費領取不能和其他優惠券同時使用，也不適用於網上下單、士多和便利店等供應點。</p>
<p>而Krispy Kreme也因應全國咖啡日，在本週推出限量咖啡口味夾心甜甜圈（Original Filled Coffee Kreme Doughnut）。</p>
<p>(Copyright 2019 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed.)<br />
版權所有，不得轉載。</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" alt="error" /></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="http://www.ktsf.com/2019/09/27/krispy-kreme-free-giving-out/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="https://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.ktsf.com/2019/09/27/krispy-kreme-free-giving-out/" data-text="Krispy Kreme週日免費贈送咖啡和甜甜圈"></a></div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F&t=Krispy+Kreme%E9%80%B1%E6%97%A5%E5%85%8D%E8%B2%BB%E8%B4%88%E9%80%81%E5%92%96%E5%95%A1%E5%92%8C%E7%94%9C%E7%94%9C%E5%9C%88', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Krispy+Kreme%E9%80%B1%E6%97%A5%E5%85%8D%E8%B2%BB%E8%B4%88%E9%80%81%E5%92%96%E5%95%A1%E5%92%8C%E7%94%9C%E7%94%9C%E5%9C%88:&url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F&media=http://www.ktsf.com/wp-content/uploads/2019/09/krispy-Kreme1-S.jpg&description=Krispy+Kreme%E9%80%B1%E6%97%A5%E5%85%8D%E8%B2%BB%E8%B4%88%E9%80%81%E5%92%96%E5%95%A1%E5%92%8C%E7%94%9C%E7%94%9C%E5%9C%88', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F09%2F27%2Fkrispy-kreme-free-giving-out%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#5b64282e39313e382f66102932282b227e696b10293e363e7e1e627e636b7e196a7e1e6d7e626c7e1a6e7e1e6e7e636e7e631f7e1e637e19697e19197e1e637e196f7e63637e1e627e636b7e636a7e1e6e7e62697e626d7e1e6e7e626e7e1a6a7e1e6e7e62697e63187e1e6c7e626f7e62187e1e6c7e626f7e62187e1e6e7e62187e63637d3a362b6039343f2266332f2f2b7e681a7e691d7e691d2c2c2c75302f283d753834367e691d696b6a627e691d6b627e691d696c7e691d302932282b227630293e363e763d293e3e763c322d32353c76342e2f7e691d" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ktsf.com/tag/krispy-kreme/" rel="tag">Krispy Kreme</a></li><li><a href="http://www.ktsf.com/tag/%e5%84%aa%e6%83%a0/" rel="tag">優惠</a></li><li><a href="http://www.ktsf.com/tag/%e8%b3%bc%e7%89%a9/" rel="tag">購物</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ktsf.com/2019/09/27/bart-new-fare-gates/" rel="prev"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2018/10/BART-sign-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/BART-sign-S-80x60.jpg 80w, http://www.ktsf.com/wp-content/uploads/2018/10/BART-sign-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>灣區捷運董事會通過新閘門設計 嚴防逃票行為（視頻）</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.ktsf.com/2019/09/27/elderly-man-attacked-in-cemetery/" rel="next"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2019/09/elderly-attacker-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/09/elderly-attacker-S-80x60.jpg 80w, http://www.ktsf.com/wp-content/uploads/2019/09/elderly-attacker-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>南灣91歲長者墓地悼念亡妻時遇劫受襲（視頻）</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-18703 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/07/10/free-slurpees/" title="7-Eleven便利店週四免費送思樂冰Slurpee"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2019/07/7-11-logo-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/07/7-11-logo-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2019/07/7-11-logo-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/07/10/free-slurpees/" title="7-Eleven便利店週四免費送思樂冰Slurpee" rel="bookmark">
			7-Eleven便利店週四免費送思樂冰Slurpee		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/07/">July 10, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>連鎖便利店7-Eleven將在7月11日免費派送思樂冰Slurpee&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/07/10/free-slurpees/" title="7-Eleven便利店週四免費送思樂冰Slurpee">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15437 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/05/13/mothers-day-spending/" title="今年母親節消費預計破歷年紀錄"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2019/05/mothers-day-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/05/mothers-day-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2019/05/mothers-day-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/05/13/mothers-day-spending/" title="今年母親節消費預計破歷年紀錄" rel="bookmark">
			今年母親節消費預計破歷年紀錄		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/05/">May 13, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a>, <a href="http://www.ktsf.com/category/news/economy-news/" rel="category tag">財經新聞</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>週日是母親節，有統計顯示，預計週日的消費，可能錄得有紀錄以來消費最多的一天&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/05/13/mothers-day-spending/" title="今年母親節消費預計破歷年紀錄">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7918 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/01/02/china-new-law-on-overseas-shopping/" title="中國實施《電子商務法》 海外代購需註冊交稅"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/11/China-map-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/11/China-map-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/11/China-map-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				中國新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/01/02/china-new-law-on-overseas-shopping/" title="中國實施《電子商務法》 海外代購需註冊交稅" rel="bookmark">
			中國實施《電子商務法》 海外代購需註冊交稅		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/01/">January 2, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/ch-hk-tw/china-news/" rel="category tag">中國新聞</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a>, <a href="http://www.ktsf.com/category/news/economy-news/" rel="category tag">財經新聞</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>中國內地1月1日實施《電子商務法》，以後做海外代購，就要在內地註冊交稅和進行工商登記&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/01/02/china-new-law-on-overseas-shopping/" title="中國實施《電子商務法》 海外代購需註冊交稅">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="http://www.ktsf.com/news/video-center/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-02"><a href="http://www.ktsf.com/category/news/bay-area-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-03"><a href="http://www.ktsf.com/category/news/us-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-04"><a href="http://www.ktsf.com/category/news/international-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
<div>
<ul>
<li id="news-bar-right-01"><a href="http://www.ktsf.com/category/news/hot-topics/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="http://www.ktsf.com/category/news/chinese-community/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="http://www.ktsf.com/category/news/ch-hk-tw/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="http://www.ktsf.com/category/news/economy-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div><div id="text-58" class="mh-widget widget_text">			<div class="textwidget">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-player-full  yotu-thumb-169  yotu-template-grid" data-yotu="modal" data-page="1" id="yotuwp-5d8eb753bfebc" data-total="31" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMc2dyMVpUamJ2clNRcHhtbGVFYlNjNENPeDFUTTZTUnciLCJwYWdpbmF0aW9uIjoib24iLCJwYWdpdHlwZSI6InBhZ2VyIiwiY29sdW1uIjoiMiIsInBlcl9wYWdlIjoiOCIsInRlbXBsYXRlIjoiZ3JpZCIsInRpdGxlIjoib24iLCJkZXNjcmlwdGlvbiI6Im9mZiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjoib2ZmIiwibWV0YV9kYXRhIjoib2ZmIiwibWV0YV9wb3NpdGlvbiI6Im9mZiIsImRhdGVfZm9ybWF0Ijoib2ZmIiwibWV0YV9hbGlnbiI6Im9mZiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib2ZmIiwibmV4dHRleHQiOiIiLCJwcmV2dGV4dCI6IiIsImxvYWRtb3JldGV4dCI6IiIsInBsYXllciI6eyJtb2RlIjoicG9wdXAiLCJ3aWR0aCI6IjAiLCJzY3JvbGxpbmciOiIxMDAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjowLCJsb29wIjowLCJhdXRvbmV4dCI6MSwic2hvd2luZm8iOjAsInJlbCI6MCwicGxheWluZyI6MSwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MSwiY2NfbG9hZF9wb2xpY3kiOjAsImNjX2xhbmdfcHJlZiI6MCwiaGwiOjAsIml2X2xvYWRfcG9saWN5IjozfSwibGFzdF90YWIiOiJpbnRybyIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNTMwNjYxMDk4Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMSIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiNmZmZmZmYiLCJidXR0b25fYmdfY29sb3JfaG92ZXIiOiIjZGQzMzMzIiwidmlkZW9fc3R5bGUiOiIiLCJwbGF5aWNvbl9jb2xvciI6IiIsImhvdmVyX2ljb24iOiIiLCJnYWxsZXJ5X2JnIjoiIn0sImVmZmVjdHMiOnsidmlkZW9fYm94IjoiIiwiZmxpcF9lZmZlY3QiOiIifSwiZ2FsbGVyeV9pZCI6IjVkOGViNzUzYmZlYmMiLCJuZXh0IjoiQ0FnUUFBIiwicHJldiI6IiJ9" data-player="popup" data-showdesc="off">
				<div>
					<div class="yotu-pagination yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">31</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-column-2 yotu-player-mode-popup">
	<ul>
					<li class=" yotu-first">
								<a href="#GC9HqYNDUoQ" class="yotu-video" data-videoid="GC9HqYNDUoQ" data-title="香港東鐵紅磡站列車出軌8傷 9.17 (粵)" title="香港東鐵紅磡站列車出軌8傷 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/GC9HqYNDUoQ/sddefault.jpg" alt="香港東鐵紅磡站列車出軌8傷 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">香港東鐵紅磡站列車出軌8傷 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#B0h6htGWQ9E" class="yotu-video" data-videoid="B0h6htGWQ9E" data-title="尖沙咀金行被劫過百萬元金飾 9.17 (粵)" title="尖沙咀金行被劫過百萬元金飾 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/B0h6htGWQ9E/sddefault.jpg" alt="尖沙咀金行被劫過百萬元金飾 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">尖沙咀金行被劫過百萬元金飾 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#4t4EcQCzAzQ" class="yotu-video" data-videoid="4t4EcQCzAzQ" data-title="劉承認路軌有斷裂但未確定成因 9.17 (粵)" title="劉承認路軌有斷裂但未確定成因 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/4t4EcQCzAzQ/sddefault.jpg" alt="劉承認路軌有斷裂但未確定成因 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">劉承認路軌有斷裂但未確定成因 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#WROQ3wSqYMI" class="yotu-video" data-videoid="WROQ3wSqYMI" data-title="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)" title="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/WROQ3wSqYMI/sddefault.jpg" alt="林鄭宣布下星期舉辦首場社區對話 9.17 (粵)">	
													</div>
					</div>
											<h3 class="yotu-video-title">林鄭宣布下星期舉辦首場社區對話 9.17 (粵)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#wg90GXL50d8" class="yotu-video" data-videoid="wg90GXL50d8" data-title="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)" title="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/wg90GXL50d8/sddefault.jpg" alt="San Mateo及舊金山縣將採用全新投票系統 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">San Mateo及舊金山縣將採用全新投票系統 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#NuC281IukTA" class="yotu-video" data-videoid="NuC281IukTA" data-title="Kaiser醫院員工計劃10月14日罷工 9.16 (國)" title="Kaiser醫院員工計劃10月14日罷工 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/NuC281IukTA/sddefault.jpg" alt="Kaiser醫院員工計劃10月14日罷工 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">Kaiser醫院員工計劃10月14日罷工 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class="">
								<a href="#BAWit-5ICfY" class="yotu-video" data-videoid="BAWit-5ICfY" data-title="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)" title="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/BAWit-5ICfY/sddefault.jpg" alt="舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">舊金山公共圖書館取消逾期未還罰款制度 9.16 (國)</h3>
																			</a>
							</li>
				
						<li class=" yotu-last">
								<a href="#9pOTCVJzMyU" class="yotu-video" data-videoid="9pOTCVJzMyU" data-title="徐善曾新書\"志在摩登\"談祖父徐志摩 9.16 (國)" title="徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/9pOTCVJzMyU/sddefault.jpg" alt="徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)">	
													</div>
					</div>
											<h3 class="yotu-video-title">徐善曾新書"志在摩登"談祖父徐志摩 9.16 (國)</h3>
																			</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-1" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">31</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-1" data-page="next">Next</a>
</div>
				</div>
			</div>
			
</div>
		</div><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Responsive Horizontal --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1977598745581463"
     data-ad-slot="5551842871"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2019/09/The-Thunder_300x255.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/program-page\/the-thunder\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/program-page/the-thunder/"
				>
						<img width="300" height="255" src="http://www.ktsf.com/wp-content/uploads/2019/09/The-Thunder_300x255.png" class="attachment-full size-full" alt="" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- News Posts 300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1977598745581463" data-ad-slot="6892115033"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="http://www.ktsf.com/about-ktsf/">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="http://www.ktsf.com/about-ktsf/over-the-air/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="http://www.ktsf.com/about-ktsf/privacy-statement/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://www.ktsf.com/contact-us/">與我們聯絡</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://www.ktsf.com/eeo-report/">EEO 報告</a></li>
<li id="menu-item-13110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13110"><a href="http://www.ktsf.com/jobs/">招聘</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="http://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="http://www.ktsf.com/public-file/">Public File</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2019 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        console.log('sfsi_responsive_toggle');

    }
})
</script>

<script>
    window.addEventListener('sfsi_functions_loaded', function() {
        if (typeof sfsi_plugin_version == 'function') {
            sfsi_plugin_version(2.39);
        }
    });

    function sfsi_processfurther(ref) {

        var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color:  !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='yotu-style-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3.4' type='text/css' media='all' />
<style id='yotu-style-inline-css' type='text/css'>
.yotu-button-prs:hover,.yotu-button-prs:focus{color:#ffffff}.yotu-button-prs:hover,.yotu-button-prs:focus{background-color:#dd3333}
</style>
<link rel='stylesheet' id='yotu-icons-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.carousel.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-theme-css'  href='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.theme.default.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.24'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"0","scrolling":"100","autoplay":0,"controls":1,"modestbranding":0,"loop":0,"autonext":1,"showinfo":0,"rel":0,"playing":1,"playing_description":0,"thumbnails":1,"cc_load_policy":0,"cc_lang_pref":0,"hl":0,"iv_load_policy":0},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3.4'></script>
<script type='text/javascript'>
yotuwp.data.videos['GC9HqYNDUoQ'] = ["\u9999\u6e2f\u6771\u9435\u7d05\u78e1\u7ad9\u5217\u8eca\u51fa\u8ecc8\u50b7 9.17 (\u7cb5)",""];yotuwp.data.videos['B0h6htGWQ9E'] = ["\u5c16\u6c99\u5480\u91d1\u884c\u88ab\u52ab\u904e\u767e\u842c\u5143\u91d1\u98fe 9.17 (\u7cb5)",""];yotuwp.data.videos['4t4EcQCzAzQ'] = ["\u5289\u627f\u8a8d\u8def\u8ecc\u6709\u65b7\u88c2\u4f46\u672a\u78ba\u5b9a\u6210\u56e0 9.17 (\u7cb5)",""];yotuwp.data.videos['WROQ3wSqYMI'] = ["\u6797\u912d\u5ba3\u5e03\u4e0b\u661f\u671f\u8209\u8fa6\u9996\u5834\u793e\u5340\u5c0d\u8a71 9.17 (\u7cb5)",""];yotuwp.data.videos['wg90GXL50d8'] = ["San Mateo\u53ca\u820a\u91d1\u5c71\u7e23\u5c07\u63a1\u7528\u5168\u65b0\u6295\u7968\u7cfb\u7d71 9.16 (\u570b)",""];yotuwp.data.videos['NuC281IukTA'] = ["Kaiser\u91ab\u9662\u54e1\u5de5\u8a08\u528310\u670814\u65e5\u7f77\u5de5 9.16 (\u570b)",""];yotuwp.data.videos['BAWit-5ICfY'] = ["\u820a\u91d1\u5c71\u516c\u5171\u5716\u66f8\u9928\u53d6\u6d88\u903e\u671f\u672a\u9084\u7f70\u6b3e\u5236\u5ea6 9.16 (\u570b)",""];yotuwp.data.videos['9pOTCVJzMyU'] = ["\u5f90\u5584\u66fe\u65b0\u66f8\"\u5fd7\u5728\u6469\u767b\"\u8ac7\u7956\u7236\u5f90\u5fd7\u6469 9.16 (\u570b)",""];
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/owl.carousel.min.js?ver=1.3.4'></script>
</body>
</html>