<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>特朗普巡視龍捲風受災地區 向死者默哀 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="http://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ktsf.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.15.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.15.2'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='http://www.ktsf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='中半島101公路將設收費快線 3人共乘才可免費使用' href='http://www.ktsf.com/2019/03/08/101-express-lanes-groundbreaking/' />
<link rel='next' title='夏令時間週日展開 如何協助兒童調整時差' href='http://www.ktsf.com/2019/03/08/daylight-saving-sleep-advice/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.ktsf.com/2019/03/08/trump-tour-alabama/" />
<link rel='shortlink' href='http://www.ktsf.com/?p=11684' />
<link rel="alternate" type="application/json+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.ktsf.com/wp-content/uploads/2019/03/Trump-tornado-S.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="678" data-id="sfsi" /><meta property="og:image:height" content="300" data-id="sfsi" /><meta property="og:url" content="http://www.ktsf.com/2019/03/08/trump-tour-alabama/" data-id="sfsi" /><meta property="og:description" content="【KTSF 張麗月報導】

在上週末，有3個州受龍捲風吹襲，造成23人死亡，特朗普總統週五到受災最嚴重的阿拉巴馬州巡視。

特朗普首先坐直升機，鳥瞰受龍捲風吹襲的阿拉巴馬、佛羅里達和南卡羅萊3個州的破壞程度，然後抵達受災最嚴重的阿拉巴馬州Lee縣偏遠城鎮Beauregard。

特朗普站在死難者十字架前默哀片刻，他說，見到許多房屋和樹木被龍捲風吹到連根拔起，破壞程度令人難以置信，留下的只有廢墟。

特朗普說：所看見的令人難以置信，看看。

這些龍捲風時速高達170哩，特朗普本星期初簽署了重大災難狀態令，可以獲得聯邦更多救災援助。

特朗普除了感謝FEMA前線緊急救援人員之外，還與災民見面，安慰他們，聆聽他們凄慘的經歷。

有災民表示，他的房屋雖然被摧毀，幸好他和家人無恙。

災民Granadas Baker說：我每天醒來都是美好日子，由現時開始，毫無疑問，沒有埋怨。

氣象預測更多風暴可能快將來臨，至於災後的善後工作，可能需要長時間去重建。

(Copyright 2019 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. The Associated Press contributed to this report. )
版權所有，不得轉載。" data-id="sfsi" /><meta property="og:title" content="特朗普巡視龍捲風受災地區 向死者默哀" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="http://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="http://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-11684 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.ktsf.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="3859" height="930" src="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" itemprop="logo" srcset="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="sow-slider-5" class="mh-widget mh-header-2 widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-e0c8f2cad08f"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:500,&quot;timeout&quot;:5000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2019/02/450x75financeSeminar.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/financeseminar\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/financeseminar/"
				>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2019/02/450x75financeSeminar.jpg" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/02/450x75financeSeminar.jpg 450w, http://www.ktsf.com/wp-content/uploads/2019/02/450x75financeSeminar-300x50.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
				<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2019/03/United-Way-KTSF-450x754.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;https:\/\/earnitkeepitsaveit.org&quot;,&quot;new_window&quot;:true}" >
										<a href="https://earnitkeepitsaveit.org"
															target="_blank" 																				rel="noopener noreferrer" 									>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2019/03/United-Way-KTSF-450x754.jpg" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/03/United-Way-KTSF-450x754.jpg 450w, http://www.ktsf.com/wp-content/uploads/2019/03/United-Way-KTSF-450x754-300x50.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-ultra-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-ultra-thin-left"></em>
					</a>
				</div>
				</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="http://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="http://www.ktsf.com/news/">新  聞</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="http://www.ktsf.com/news/">新聞主頁</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="http://www.ktsf.com/news/video-center/">視頻中心</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="http://www.ktsf.com/news/news-special/">專題報導</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="http://www.ktsf.com/news/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="http://www.ktsf.com/program-page/">節  目</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="http://www.ktsf.com/program-page/">節目簡介</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="http://www.ktsf.com/image/26program.pdf">節目表</a></li>
	<li id="menu-item-10328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10328"><a href="http://www.ktsf.com/program-page/drama-shadow-of-justice/">蝕日風暴</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="http://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028"><a href="http://www.ktsf.com/talk-tonight/">有話要說</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="http://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031"><a href="http://www.ktsf.com/chinese-hospital-series/">聚焦東華</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="http://www.ktsf.com/calendar/">社 區 活 動</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="http://www.ktsf.com/calendar/">社區活動</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="http://www.ktsf.com/hero/">社區英雄傳</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.ktsf.com/submit-an-event/">遞交活動資訊</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="http://www.ktsf.com/contact-us/">與 我 們 聯 絡</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							March 8, 2019						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://www.weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-2308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2308"><a href="https://plus.google.com/+KtsfTelevision"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-11684" class="post-11684 post type-post status-publish format-standard has-post-thumbnail hentry category-us-news category-news category-hot-topics tag-85 tag-55 tag-774 tag-773">
	<header class="entry-header clearfix"><h1 class="entry-title">特朗普巡視龍捲風受災地區 向死者默哀</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/03/">March 8, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.ktsf.com/wp-content/uploads/2019/03/Trump-tornado-S-678x300.jpg" alt="" title="Trump-tornado-S" />
<figcaption class="wp-caption-text">(The White House)</figcaption>
</figure>
<p>【KTSF 張麗月報導】</p>
<p>在上週末，有3個州受龍捲風吹襲，造成23人死亡，特朗普總統週五到受災最嚴重的阿拉巴馬州巡視。</p>
<p>特朗普首先坐直升機，鳥瞰受龍捲風吹襲的阿拉巴馬、佛羅里達和南卡羅萊3個州的破壞程度，然後抵達受災最嚴重的阿拉巴馬州Lee縣偏遠城鎮Beauregard。</p>
<p>特朗普站在死難者十字架前默哀片刻，他說，見到許多房屋和樹木被龍捲風吹到連根拔起，破壞程度令人難以置信，留下的只有廢墟。</p>
<p>特朗普說：&#8221;所看見的令人難以置信，看看。&#8221;</p>
<p>這些龍捲風時速高達170哩，特朗普本星期初簽署了重大災難狀態令，可以獲得聯邦更多救災援助。</p>
<p>特朗普除了感謝FEMA前線緊急救援人員之外，還與災民見面，安慰他們，聆聽他們凄慘的經歷。</p>
<p>有災民表示，他的房屋雖然被摧毀，幸好他和家人無恙。</p>
<p>災民Granadas Baker說：&#8221;我每天醒來都是美好日子，由現時開始，毫無疑問，沒有埋怨。&#8221;</p>
<p>氣象預測更多風暴可能快將來臨，至於災後的善後工作，可能需要長時間去重建。</p>
<p>(Copyright 2019 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. The Associated Press contributed to this report. )<br />
版權所有，不得轉載。</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" href="http://www.ktsf.com/2019/03/08/trump-tour-alabama/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.ktsf.com/2019/03/08/trump-tour-alabama/" data-text="特朗普巡視龍捲風受災地區 向死者默哀" ></a></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.ktsf.com/2019/03/08/trump-tour-alabama/" data-size="large" data-annotation="none" ></div></div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F&t=%E7%89%B9%E6%9C%97%E6%99%AE%E5%B7%A1%E8%A6%96%E9%BE%8D%E6%8D%B2%E9%A2%A8%E5%8F%97%E7%81%BD%E5%9C%B0%E5%8D%80+%E5%90%91%E6%AD%BB%E8%80%85%E9%BB%98%E5%93%80', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%E7%89%B9%E6%9C%97%E6%99%AE%E5%B7%A1%E8%A6%96%E9%BE%8D%E6%8D%B2%E9%A2%A8%E5%8F%97%E7%81%BD%E5%9C%B0%E5%8D%80+%E5%90%91%E6%AD%BB%E8%80%85%E9%BB%98%E5%93%80:&url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F&media=http://www.ktsf.com/wp-content/uploads/2019/03/Trump-tornado-S.jpg&description=%E7%89%B9%E6%9C%97%E6%99%AE%E5%B7%A1%E8%A6%96%E9%BE%8D%E6%8D%B2%E9%A2%A8%E5%8F%97%E7%81%BD%E5%9C%B0%E5%8D%80+%E5%90%91%E6%AD%BB%E8%80%85%E9%BB%98%E5%93%80', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.ktsf.com%2F2019%2F03%2F08%2Ftrump-tour-alabama%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d140c6c1e0c11100c6b100c6c1f0c106a0c101e0c6c1f0c10100c686c0c6c1c0c6b1e0c68180c6c110c681f0c101f0c6c100c6b6c0c116d0c6c1f0c116d0c6b1b0c6c100c681b0c68110c6c1c0c116f0c101e0c6c1e0c11180c6b6d0c6c1c0c106a0c6b190c6c1c0c116d0c11190c1b190c6c1c0c10190c10180c6c1f0c686d0c6b6b0c6c110c11190c111c0c6c100c6b6b0c10110c6c1c0c101a0c11190f484459124b464d5014415d5d590c1a680c1b6f0c1b6f5e5e5e07425d5a4f074a46440c1b6f1b1918100c1b6f191a0c1b6f19110c1b6f5d5b5c4459045d465c5b044845484b4844480c1b6f" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.ktsf.com/tag/%e7%89%b9%e6%9c%97%e6%99%ae/" rel="tag">特朗普</a></li><li><a href="http://www.ktsf.com/tag/%e8%87%aa%e7%84%b6%e7%81%bd%e9%9b%a3/" rel="tag">自然災難</a></li><li><a href="http://www.ktsf.com/tag/%e9%98%bf%e6%8b%89%e5%b7%b4%e9%a6%ac%e5%b7%9e/" rel="tag">阿拉巴馬州</a></li><li><a href="http://www.ktsf.com/tag/%e9%be%8d%e6%8d%b2%e9%a2%a8/" rel="tag">龍捲風</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ktsf.com/2019/03/08/101-express-lanes-groundbreaking/" rel="prev"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2019/03/carpool-lane-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/03/carpool-lane-S-80x60.jpg 80w, http://www.ktsf.com/wp-content/uploads/2019/03/carpool-lane-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>中半島101公路將設收費快線 3人共乘才可免費使用</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.ktsf.com/2019/03/08/daylight-saving-sleep-advice/" rel="next"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2019/03/daylight-saving2-S-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2019/03/daylight-saving2-S-80x60.jpg 80w, http://www.ktsf.com/wp-content/uploads/2019/03/daylight-saving2-S-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>夏令時間週日展開 如何協助兒童調整時差</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10653 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/02/19/abe-nominate-trump-nobel-peace/" title="日本首相安倍據報提名特朗普競逐諾貝爾和平獎"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/11/Trump36-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/11/Trump36-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/11/Trump36-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				國際新聞			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/02/19/abe-nominate-trump-nobel-peace/" title="日本首相安倍據報提名特朗普競逐諾貝爾和平獎" rel="bookmark">
			日本首相安倍據報提名特朗普競逐諾貝爾和平獎		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/02/">February 19, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/international-news/" rel="category tag">國際新聞</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>有媒體報導，日本首相安倍晉三有可能提名特朗普總統競逐諾貝爾和平獎&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/02/19/abe-nominate-trump-nobel-peace/" title="日本首相安倍據報提名特朗普競逐諾貝爾和平獎">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7891 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/01/02/john-kelly-border-wall/" title="白宮幕僚長踢爆邊防人員並非想要美墨邊境圍牆"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/10/border-fence-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/border-fence-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/10/border-fence-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/01/02/john-kelly-border-wall/" title="白宮幕僚長踢爆邊防人員並非想要美墨邊境圍牆" rel="bookmark">
			白宮幕僚長踢爆邊防人員並非想要美墨邊境圍牆		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/01/">January 2, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>即將卸任的白宮幕僚長踢爆，特朗普要求的美墨邊境圍牆，並不是邊防人員想要的&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/01/02/john-kelly-border-wall/" title="白宮幕僚長踢爆邊防人員並非想要美墨邊境圍牆">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8460 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.ktsf.com/2019/01/08/federal-shutdown-lawsuit/" title="聯邦政府持續停擺持續 有僱員工會發起集體訴訟"><img width="326" height="245" src="http://www.ktsf.com/wp-content/uploads/2018/10/US-congress-S-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/US-congress-S-326x245.jpg 326w, http://www.ktsf.com/wp-content/uploads/2018/10/US-congress-S-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				全國消息			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.ktsf.com/2019/01/08/federal-shutdown-lawsuit/" title="聯邦政府持續停擺持續 有僱員工會發起集體訴訟" rel="bookmark">
			聯邦政府持續停擺持續 有僱員工會發起集體訴訟		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2019/01/">January 8, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/us-news/" rel="category tag">全國消息</a>, <a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>聯邦政府局部停擺進入第18天，一個主要聯邦僱員工會集體控告聯邦政府&#8230; <a class="mh-excerpt-more" href="http://www.ktsf.com/2019/01/08/federal-shutdown-lawsuit/" title="聯邦政府持續停擺持續 有僱員工會發起集體訴訟">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="http://www.ktsf.com/news/video-center/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-02"><a href="http://www.ktsf.com/category/news/bay-area-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-03"><a href="http://www.ktsf.com/category/news/us-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-04"><a href="http://www.ktsf.com/category/news/international-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
<div>
<ul>
<li id="news-bar-right-01"><a href="http://www.ktsf.com/category/news/hot-topics/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="http://www.ktsf.com/category/news/chinese-community/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="http://www.ktsf.com/category/news/california-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="http://www.ktsf.com/category/news/economy-news/"><img src="http://www.ktsf.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div><div id="youtubechannelgallery_widget-5" class="mh-widget youtubechannelgallery ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/RpnK6rz7Fm0?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RpnK6rz7Fm0" data-playerid="ytcplayer1" data-quality="medium" title="梁振英指律政司絕無遷就自己3.8 (粵)" style="background-image:url(https://i.ytimg.com/vi/RpnK6rz7Fm0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=RpnK6rz7Fm0" data-playerid="ytcplayer1" data-quality="medium" alt="梁振英指律政司絕無遷就自己3.8 (粵)" title="梁振英指律政司絕無遷就自己3.8 (粵)"  >
	  			梁振英指律政司絕無遷就自己3.8 (粵)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=PkE_-KUmXQY" data-playerid="ytcplayer1" data-quality="medium" title="港男埃及旅遊救起遇溺者後不治3.8 (粵)" style="background-image:url(https://i.ytimg.com/vi/PkE_-KUmXQY/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=PkE_-KUmXQY" data-playerid="ytcplayer1" data-quality="medium" alt="港男埃及旅遊救起遇溺者後不治3.8 (粵)" title="港男埃及旅遊救起遇溺者後不治3.8 (粵)"  >
	  			港男埃及旅遊救起遇溺者後不治3.8 (粵)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=DpuG2o2kepc" data-playerid="ytcplayer1" data-quality="medium" title="台灣高雄市長韓國瑜4月訪灣區 3.7 (國)" style="background-image:url(https://i.ytimg.com/vi/DpuG2o2kepc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=DpuG2o2kepc" data-playerid="ytcplayer1" data-quality="medium" alt="台灣高雄市長韓國瑜4月訪灣區 3.7 (國)" title="台灣高雄市長韓國瑜4月訪灣區 3.7 (國)"  >
	  			台灣高雄市長韓國瑜4月訪灣區 3.7 (國)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4J5-ksAJ_7I" data-playerid="ytcplayer1" data-quality="medium" title="州政府工程師退休時累假兌換高額支票 3.7 (國)" style="background-image:url(https://i.ytimg.com/vi/4J5-ksAJ_7I/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=4J5-ksAJ_7I" data-playerid="ytcplayer1" data-quality="medium" alt="州政府工程師退休時累假兌換高額支票 3.7 (國)" title="州政府工程師退休時累假兌換高額支票 3.7 (國)"  >
	  			州政府工程師退休時累假兌換高額支票 3.7 (國)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=COHAID5DqYk" data-playerid="ytcplayer1" data-quality="medium" title="當局去年接獲14萬宗網上假冒技術支援騙案 3.7 (國)" style="background-image:url(https://i.ytimg.com/vi/COHAID5DqYk/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=COHAID5DqYk" data-playerid="ytcplayer1" data-quality="medium" alt="當局去年接獲14萬宗網上假冒技術支援騙案 3.7 (國)" title="當局去年接獲14萬宗網上假冒技術支援騙案 3.7 (國)"  >
	  			當局去年接獲14萬宗網上假冒技術支援騙案 3.7 (國)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=YbpTAHIUm0M" data-playerid="ytcplayer1" data-quality="medium" title="舊金山水利局推綠色基礎設施補助計劃 3.7 (國)" style="background-image:url(https://i.ytimg.com/vi/YbpTAHIUm0M/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=YbpTAHIUm0M" data-playerid="ytcplayer1" data-quality="medium" alt="舊金山水利局推綠色基礎設施補助計劃 3.7 (國)" title="舊金山水利局推綠色基礎設施補助計劃 3.7 (國)"  >
	  			舊金山水利局推綠色基礎設施補助計劃 3.7 (國)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6wf41n8nfhw" data-playerid="ytcplayer1" data-quality="medium" title="聖荷西會議中心舉行矽谷車展 3.7 (粵)" style="background-image:url(https://i.ytimg.com/vi/6wf41n8nfhw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=6wf41n8nfhw" data-playerid="ytcplayer1" data-quality="medium" alt="聖荷西會議中心舉行矽谷車展 3.7 (粵)" title="聖荷西會議中心舉行矽谷車展 3.7 (粵)"  >
	  			聖荷西會議中心舉行矽谷車展 3.7 (粵)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=GoKSTdK_D9A" data-playerid="ytcplayer1" data-quality="medium" title="舊金山百分百可負擔房屋落成 3.7 (粵)" style="background-image:url(https://i.ytimg.com/vi/GoKSTdK_D9A/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=GoKSTdK_D9A" data-playerid="ytcplayer1" data-quality="medium" alt="舊金山百分百可負擔房屋落成 3.7 (粵)" title="舊金山百分百可負擔房屋落成 3.7 (粵)"  >
	  			舊金山百分百可負擔房屋落成 3.7 (粵)			</a>
	</h5>		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">28</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="" data-wid="1" data-playlist="PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" data-token="CAgQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div id="text-56" class="mh-widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mobile_320x100 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 320px; height: 100px;" data-ad-client="ca-pub-1977598745581463" data-ad-slot="3847969436"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2019/02/Shadow-of-Justice_300x255.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/program-page\/drama-shadow-of-justice\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/program-page/drama-shadow-of-justice/"
				>
						<img width="300" height="255" src="http://www.ktsf.com/wp-content/uploads/2019/02/Shadow-of-Justice_300x255.png" class="attachment-full size-full" alt="" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- News Posts 300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-1977598745581463" data-ad-slot="6892115033"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="http://www.ktsf.com/about-ktsf/">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="http://www.ktsf.com/about-ktsf/over-the-air/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="http://www.ktsf.com/about-ktsf/privacy-statement/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://www.ktsf.com/contact-us/">與我們聯絡</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://www.ktsf.com/eeo-report/">EEO 報告</a></li>
<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="http://www.ktsf.com/employment/">招聘</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="http://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="http://www.ktsf.com/public-file/">Public File</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2019 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.14")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"b5cb794527","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.17'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.0.3'></script>
</body>
</html>