<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>舊金山司法大樓發生小爆炸 一人被捕 &#8211; KTSF Channel 26 &#8211; San Francisco Bay Area</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Feed" href="http://www.ktsf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KTSF Channel 26 - San Francisco Bay Area &raquo; Comments Feed" href="http://www.ktsf.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KTSF Channel 26 - San Francisco Bay Area &raquo; iCal Feed" href="http://www.ktsf.com/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ktsf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sow-slider-slider-css'  href='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/css/slider/slider.css?ver=1.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-abf3e628296a-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-abf3e628296a.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-e0c8f2cad08f-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-e0c8f2cad08f.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-slider-default-2d662fe7e829-css'  href='http://www.ktsf.com/wp-content/uploads/siteorigin-widgets/sow-slider-default-2d662fe7e829.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.ktsf.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min.js?ver=1.13.3'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<link rel='https://api.w.org/' href='http://www.ktsf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ktsf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ktsf.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Napa警方追捕一名在酒吧打人的男子' href='http://www.ktsf.com/2018/11/29/napa-bar-beating/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.ktsf.com/2018/11/29/hoj-evacuation/" />
<link rel='shortlink' href='http://www.ktsf.com/?p=6056' />
<link rel="alternate" type="application/json+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ktsf.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=" content="zPssUhJEGB2QlpuxA2TR"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image" content="http://www.ktsf.com/wp-content/uploads/2018/11/Hall-of-Justice-SF.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="676" data-id="sfsi" /><meta property="og:image:height" content="298" data-id="sfsi" /><meta property="og:url" content="http://www.ktsf.com/2018/11/29/hoj-evacuation/" data-id="sfsi" /><meta property="og:description" content="【KTSF】

舊金山司法大樓週四早上發生小爆炸，一度要疏散人群，警方拘捕一名涉案人士。

事發在早上11時幾，在850號Bryant Street的司法大樓底層發生了小型爆炸，無人受傷，不過警方疏散了裡面所有人。大約兩小時過後，警方宣告安全，暫時未透露涉案人士身份。大樓入面進行的所有庭審今日要取消。

(Copyright 2018 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. The Associated Press contributed to this report. )
版權所有，不得轉載" data-id="sfsi" /><meta property="og:title" content="舊金山司法大樓發生小爆炸 一人被捕" data-id="sfsi" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ktsf.com"><link rel="https://theeventscalendar.com/" href="http://www.ktsf.com/wp-json/tribe/events/v1/" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #20409a; }
.mh-extra-nav-bg { background: rgba(32, 64, 154, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #20409a; background: rgba(32, 64, 154, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(32, 64, 154, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #20409a; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #fc0202; background: rgba(252, 2, 2, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #fc0202; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #fc0202; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #fc0202; }
.entry-content a { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="http://www.ktsf.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-6056 single-format-standard custom-background wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Start Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16463680-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.ktsf.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="3859" height="930" src="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png" class="custom-logo" alt="KTSF Channel 26 &#8211; San Francisco Bay Area" itemprop="logo" srcset="http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color.png 3859w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-300x72.png 300w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-768x185.png 768w, http://www.ktsf.com/wp-content/uploads/2018/04/KTSFlogo2017-color-1024x247.png 1024w" sizes="(max-width: 3859px) 100vw, 3859px" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="sow-slider-5" class="mh-widget mh-header-2 widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-e0c8f2cad08f"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:500,&quot;timeout&quot;:5000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70A.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/bit.ly\/2N2aStU&quot;,&quot;new_window&quot;:true}" >
										<a href="http://bit.ly/2N2aStU"
															target="_blank" 																				rel="noopener noreferrer" 									>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70A.png" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70A.png 450w, http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70A-300x50.png 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
				<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2018/10/AD_VOL_SFSJ-KTSF_LEADERBOARD_450x75.jpg);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cirquedusoleil.com\/volta&quot;,&quot;new_window&quot;:true}" >
										<a href="http://www.cirquedusoleil.com/volta"
															target="_blank" 																				rel="noopener noreferrer" 									>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2018/10/AD_VOL_SFSJ-KTSF_LEADERBOARD_450x75.jpg" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/AD_VOL_SFSJ-KTSF_LEADERBOARD_450x75.jpg 450w, http://www.ktsf.com/wp-content/uploads/2018/10/AD_VOL_SFSJ-KTSF_LEADERBOARD_450x75-300x50.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
				<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70B.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/bit.ly\/2N2aStU&quot;,&quot;new_window&quot;:true}" >
										<a href="http://bit.ly/2N2aStU"
															target="_blank" 																				rel="noopener noreferrer" 									>
						<img width="450" height="75" src="http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70B.png" class="attachment-full size-full" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70B.png 450w, http://www.ktsf.com/wp-content/uploads/2018/10/KTSF_Medicare_ad_400x70B-300x50.png 300w" sizes="(max-width: 450px) 100vw, 450px" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
											<li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li>
											<li><a href="#" data-goto="2" aria-label="display slide 3">3</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-ultra-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-ultra-thin-left"></em>
					</a>
				</div>
				</div></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-616"><a href="http://www.ktsf.com/">主  頁</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="http://www.ktsf.com/news/">新  聞</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3019"><a href="http://www.ktsf.com/news/">新聞主頁</a></li>
	<li id="menu-item-3020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3020"><a href="http://www.ktsf.com/news/video-center/">視頻中心</a></li>
	<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021"><a href="http://www.ktsf.com/news/news-special/">專題報導</a></li>
	<li id="menu-item-3022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3022"><a href="http://www.ktsf.com/news/anchors-and-reporters/">主播 記者</a></li>
</ul>
</li>
<li id="menu-item-3024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3024"><a href="http://www.ktsf.com/program-page/">節  目</a>
<ul class="sub-menu">
	<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="http://www.ktsf.com/program-page/">節目簡介</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4401"><a href="http://www.ktsf.com/image/26program.pdf">節目表</a></li>
	<li id="menu-item-3027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3027"><a href="http://www.ktsf.com/program-page/drama-ruyis-royal-love-in-the-palace/">如懿傳</a></li>
	<li id="menu-item-3030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3030"><a href="http://www.ktsf.com/talk_finance/">理財資訊站</a></li>
	<li id="menu-item-3028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3028"><a href="http://www.ktsf.com/talk-tonight/">有話要說</a></li>
	<li id="menu-item-3025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025"><a href="http://www.ktsf.com/bl/">商界緃橫</a></li>
	<li id="menu-item-3029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3029"><a href="http://www.ktsf.com/great-family/">溫馨傳萬家</a></li>
	<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.ktsf.com/bay-area-focus/">與濼漫談</a></li>
	<li id="menu-item-3031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3031"><a href="http://www.ktsf.com/chinese-hospital-series/">聚焦東華</a></li>
</ul>
</li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3033"><a href="http://www.ktsf.com/calendar/">社 區 活 動</a>
<ul class="sub-menu">
	<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a href="http://www.ktsf.com/calendar/">社區活動</a></li>
	<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="http://www.ktsf.com/hero/">社區英雄傳</a></li>
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.ktsf.com/submit-an-event/">遞交活動資訊</a></li>
</ul>
</li>
<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="http://www.ktsf.com/contact-us/">與 我 們 聯 絡</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-bottom">
							November 29, 2018						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-2305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2305"><a href="https://www.facebook.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2306"><a href="https://twitter.com/KTSF26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twittter</span></a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2307"><a href="http://www.weibo.com/ktsf26"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Weibo</span></a></li>
<li id="menu-item-2308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2308"><a href="https://plus.google.com/+KtsfTelevision"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-6056" class="post-6056 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-bay-area-news category-hot-topics">
	<header class="entry-header clearfix"><h1 class="entry-title">舊金山司法大樓發生小爆炸 一人被捕</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.ktsf.com/2018/11/">November 29, 2018</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.ktsf.com/category/news/" rel="category tag">新聞</a>, <a href="http://www.ktsf.com/category/news/bay-area-news/" rel="category tag">灣區新聞</a>, <a href="http://www.ktsf.com/category/news/hot-topics/" rel="category tag">熱點關注</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.ktsf.com/wp-content/uploads/2018/11/Hall-of-Justice-SF.png" alt="" title="Hall of Justice SF" />
</figure>
<p>【KTSF】</p>
<p>舊金山司法大樓週四早上發生小爆炸，一度要疏散人群，警方拘捕一名涉案人士。</p>
<p>事發在早上11時幾，在850號Bryant Street的司法大樓底層發生了小型爆炸，無人受傷，不過警方疏散了裡面所有人。大約兩小時過後，警方宣告安全，暫時未透露涉案人士身份。大樓入面進行的所有庭審今日要取消。</p>
<p>(Copyright 2018 KTSF. All Rights Reserved. This material may not be published, broadcast, rewritten, or redistributed. The Associated Press contributed to this report. )<br />
版權所有，不得轉載</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=/OA==/" target="_blank"><img src="http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a></div><div class='sf_fb' style='text-align:left;width:98px'><div class="fb-like" href="http://www.ktsf.com/2018/11/29/hoj-evacuation/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://www.ktsf.com/2018/11/29/hoj-evacuation/" data-text="舊金山司法大樓發生小爆炸 一人被捕" ></a></div><div class='sf_google' style='text-align:left;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://www.ktsf.com/2018/11/29/hoj-evacuation/" data-size="large" data-annotation="none" ></div></div></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F&t=%E8%88%8A%E9%87%91%E5%B1%B1%E5%8F%B8%E6%B3%95%E5%A4%A7%E6%A8%93%E7%99%BC%E7%94%9F%E5%B0%8F%E7%88%86%E7%82%B8+%E4%B8%80%E4%BA%BA%E8%A2%AB%E6%8D%95', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=%E8%88%8A%E9%87%91%E5%B1%B1%E5%8F%B8%E6%B3%95%E5%A4%A7%E6%A8%93%E7%99%BC%E7%94%9F%E5%B0%8F%E7%88%86%E7%82%B8+%E4%B8%80%E4%BA%BA%E8%A2%AB%E6%8D%95:&url=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F&media=http://www.ktsf.com/wp-content/uploads/2018/11/Hall-of-Justice-SF.png&description=%E8%88%8A%E9%87%91%E5%B1%B1%E5%8F%B8%E6%B3%95%E5%A4%A7%E6%A8%93%E7%99%BC%E7%94%9F%E5%B0%8F%E7%88%86%E7%82%B8+%E4%B8%80%E4%BA%BA%E8%A2%AB%E6%8D%95', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.ktsf.com%2F2018%2F11%2F29%2Fhoj-evacuation%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9e181fce1fcfce1fc85e181fde1fcf3e1fdf5e181f1e186f5e186f5e181f1e1fc82e186fce181f2e186f7e1fdf1e181f1e185f0e185f3e181f2e185fce1fdf7e181f3e1fdfde18687e181f3e1fdf0e1fd82e181f1e186f4e1fc82e181f3e1fcfce1fcf2e181f3e1fcf6e186fce1f6f4e181f0e186fce1fcf4e181f0e18685e18685e181fce185f6e18586e181f2e1fc80e1fdf1e2a5a9b4ffa6aba0bdf9acb0b0b4e1f785e1f682e1f682b3b3b3eaafb0b7a2eaa7aba9e1f682f6f4f5fce1f682f5f5e1f682f6fde1f682acabaee9a1b2a5a7b1a5b0adabaae1f682" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.ktsf.com/2018/11/29/napa-bar-beating/" rel="prev"><img width="80" height="60" src="http://www.ktsf.com/wp-content/uploads/2018/11/Napa-bar-beating-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.ktsf.com/wp-content/uploads/2018/11/Napa-bar-beating-80x60.png 80w, http://www.ktsf.com/wp-content/uploads/2018/11/Napa-bar-beating-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Napa警方追捕一名在酒吧打人的男子</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><div class="news-menu-bar" style="margin-left: auto; margin-right: auto;">
<div>
<ul>
<li id="news-bar-left-01"><a href="http://www.ktsf-26.com/news/video-center/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-02"><a href="http://www.ktsf-26.com/category/news/bay-area-news/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-03"><a href="http://www.ktsf-26.com/category/news/us-news/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-04"><a href="http://www.ktsf-26.com/category/news/international-news/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-left-05"><a href="#about"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
<div>
<ul>
<li id="news-bar-right-01"><a href="http://www.ktsf-26.com/category/news/hot-topics/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-02"><a href="http://www.ktsf-26.com/category/news/chinese-community/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-03"><a href="http://www.ktsf-26.com/category/news/california-news/"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-04"><a href="#about"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
<li id="news-bar-right-05"><a href="#about"><img src="http://www.ktsf-26.com/wp-content/uploads/2018/04/視頻中心01.png" /></a></li>
</ul>
</div>
</div>
</div>
		</div><div id="youtubechannelgallery_widget-5" class="mh-widget youtubechannelgallery ytccf"><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/DKgubE9IgS0?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=DKgubE9IgS0" data-playerid="ytcplayer1" data-quality="medium" title="佔中案九名被告表證成立 11.29 (粵)" style="background-image:url(https://i.ytimg.com/vi/DKgubE9IgS0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=DKgubE9IgS0" data-playerid="ytcplayer1" data-quality="medium" alt="佔中案九名被告表證成立 11.29 (粵)" title="佔中案九名被告表證成立 11.29 (粵)"  >
	  			佔中案九名被告表證成立 11.29 (粵)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Hc2G31vMook" data-playerid="ytcplayer1" data-quality="medium" title="何志平涉賄案續審塞外長續作供 11.29 (粵)" style="background-image:url(https://i.ytimg.com/vi/Hc2G31vMook/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=Hc2G31vMook" data-playerid="ytcplayer1" data-quality="medium" alt="何志平涉賄案續審塞外長續作供 11.29 (粵)" title="何志平涉賄案續審塞外長續作供 11.29 (粵)"  >
	  			何志平涉賄案續審塞外長續作供 11.29 (粵)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fNmWDZJlTHA" data-playerid="ytcplayer1" data-quality="medium" title="朱凱廸未獲選舉主任裁定提名有效 11.29 (粵)" style="background-image:url(https://i.ytimg.com/vi/fNmWDZJlTHA/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=fNmWDZJlTHA" data-playerid="ytcplayer1" data-quality="medium" alt="朱凱廸未獲選舉主任裁定提名有效 11.29 (粵)" title="朱凱廸未獲選舉主任裁定提名有效 11.29 (粵)"  >
	  			朱凱廸未獲選舉主任裁定提名有效 11.29 (粵)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont unlisted">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=8D9G-V-eOrg" data-playerid="ytcplayer1" data-quality="medium" title="嶺大校長批畢業禮有學生不尊重人 11.29 (粵)" style="background-image:url(https://i.ytimg.com/vi/8D9G-V-eOrg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=8D9G-V-eOrg" data-playerid="ytcplayer1" data-quality="medium" alt="嶺大校長批畢業禮有學生不尊重人 11.29 (粵)" title="嶺大校長批畢業禮有學生不尊重人 11.29 (粵)"  >
	  			嶺大校長批畢業禮有學生不尊重人 11.29 (粵)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=PtwPlXLSjf4" data-playerid="ytcplayer1" data-quality="medium" title="基因編輯寶寶負責人賀建奎引爭議  灣區生化界人士看法 11.28(國)" style="background-image:url(https://i.ytimg.com/vi/PtwPlXLSjf4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=PtwPlXLSjf4" data-playerid="ytcplayer1" data-quality="medium" alt="基因編輯寶寶負責人賀建奎引爭議  灣區生化界人士看法 11.28(國)" title="基因編輯寶寶負責人賀建奎引爭議  灣區生化界人士看法 11.28(國)"  >
	  			基因編輯寶寶負責人賀建奎引爭議  灣區生化界人士看法 11.28(國)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ju3ZZtPhZVc" data-playerid="ytcplayer1" data-quality="medium" title="華裔救護員涉嫌掐住女子的喉嚨   地檢處決定不以重罪起訴 11.28(國)" style="background-image:url(https://i.ytimg.com/vi/ju3ZZtPhZVc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=ju3ZZtPhZVc" data-playerid="ytcplayer1" data-quality="medium" alt="華裔救護員涉嫌掐住女子的喉嚨   地檢處決定不以重罪起訴 11.28(國)" title="華裔救護員涉嫌掐住女子的喉嚨   地檢處決定不以重罪起訴 11.28(國)"  >
	  			華裔救護員涉嫌掐住女子的喉嚨   地檢處決定不以重罪起訴 11.28(國)			</a>
	</h5>		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ydFcQoyGINY" data-playerid="ytcplayer1" data-quality="medium" title="東灣阿拉米達市議會3比2投票通過修改青年中心定義 11.28(國)" style="background-image:url(https://i.ytimg.com/vi/ydFcQoyGINY/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=ydFcQoyGINY" data-playerid="ytcplayer1" data-quality="medium" alt="東灣阿拉米達市議會3比2投票通過修改青年中心定義 11.28(國)" title="東灣阿拉米達市議會3比2投票通過修改青年中心定義 11.28(國)"  >
	  			東灣阿拉米達市議會3比2投票通過修改青年中心定義 11.28(國)			</a>
	</h5>		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=_YW4Nsv2a3M" data-playerid="ytcplayer1" data-quality="medium" title="柏克萊加大創新基因組學研究所解釋  賀建奎研究的道德倫理反彈 11.28(國)" style="background-image:url(https://i.ytimg.com/vi/_YW4Nsv2a3M/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

<h5 class="ytctitle">
	  		<a class="ytclink" href="https://www.youtube.com/watch?v=_YW4Nsv2a3M" data-playerid="ytcplayer1" data-quality="medium" alt="柏克萊加大創新基因組學研究所解釋  賀建奎研究的道德倫理反彈 11.28(國)" title="柏克萊加大創新基因組學研究所解釋  賀建奎研究的道德倫理反彈 11.28(國)"  >
	  			柏克萊加大創新基因組學研究所解釋  賀建奎研究的道德倫理反彈 11.28(國)			</a>
	</h5>		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">25</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="" data-wid="1" data-playlist="PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" data-token="CAgQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=PLsgr1ZTjbvrSQpxmleEbSc4COx1TM6SRw" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div id="sow-slider-17" class="mh-widget widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:800,&quot;timeout&quot;:8000,&quot;swipe&quot;:true}">		<li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(http://www.ktsf.com/wp-content/uploads/2018/10/Ruyi_300x255_Ch_1.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.ktsf.com\/program-page\/drama-ruyis-royal-love-in-the-palace\/&quot;,&quot;new_window&quot;:false}" >
										<a href="http://www.ktsf.com/program-page/drama-ruyis-royal-love-in-the-palace/"
				>
						<img width="300" height="255" src="http://www.ktsf.com/wp-content/uploads/2018/10/Ruyi_300x255_Ch_1.png" class="attachment-full size-full" alt="" />							</a>
								</li>
		</ul>				<ol class="sow-slider-pagination">
											<li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li>
									</ol>

				<div class="sow-slide-nav sow-slide-nav-next">
					<a href="#" data-goto="next" aria-label="next slide" data-action="next">
						<em class="sow-sld-icon-thin-right"></em>
					</a>
				</div>

				<div class="sow-slide-nav sow-slide-nav-prev">
					<a href="#" data-goto="previous" aria-label="previous slide" data-action="prev">
						<em class="sow-sld-icon-thin-left"></em>
					</a>
				</div>
				</div></div></div><div id="text-48" class="mh-widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    google_ad_client = "ca-pub-1977598745581463";
    google_ad_slot = "3222187436";
    google_ad_width = 300;
    google_ad_height = 600;
</script><br />
<!-- News_Landing_300x600 --><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598"><a href="http://www.ktsf.com/about-ktsf/">關於我們</a>
<ul class="sub-menu">
	<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="http://www.ktsf.com/about-ktsf/over-the-air/">無線及有線廣播覆蓋範圍</a></li>
	<li id="menu-item-599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599"><a href="http://www.ktsf.com/about-ktsf/how-to-use-sap/">Closed Captioning</a></li>
	<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600"><a href="http://www.ktsf.com/about-ktsf/sap/">How to use SAP – Second Audio Program</a></li>
	<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="http://www.ktsf.com/about-ktsf/privacy-statement/">隱私權政策</a></li>
</ul>
</li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a href="http://www.ktsf.com/contact-us/">與我們聯絡</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="http://www.ktsf.com/eeo-report/">EEO 報告</a></li>
<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="http://www.ktsf.com/employment/">招聘</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-606"><a href="http://www.ktsf.com/market-research/">Market Research</a>
<ul class="sub-menu">
	<li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607"><a href="http://www.ktsf.com/market-research/neilsen-research/">Neilsen Research</a></li>
</ul>
</li>
<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="http://www.ktsf.com/public-file/">Public File</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.ktsf.com/terms-of-service/">使用合約</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			C. 2018 Lincoln Broadcasting Co. LTM		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.09")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'S1AyMytIS04zSjVVQkFSdUZpUVBnTzh4WGpPZTlJaXJROExTcGxoUEJmMkpNcnNMYktMckRnSjNpSDlybFdIVDNENUZ0cVZLbHpBVWRFTXFya0xCTmNLS092UWlwR0VqWVpXSHlEckRLTjF2U3B4Z3djTHgyUy84ZWNDeko3WGl8WWdVdEZETTVCcWJMeVVKWDl6Nk9Ma1FIOHl4dU12YVB0MWxuY3FseFdhMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"5d92cf53e8","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ktsf.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.ktsf.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ktsf.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9.8'></script>
</body>
</html>